﻿    <!doctype html>
<html lang="it-IT"
	prefix="og: https://ogp.me/ns#" >
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">

        <title>Covid, oltre 20 mila contagi al giorno. Dal 16 dicembre vaccini ai bambini 5 – 11 anni | ART News</title>

		<!-- All in One SEO 4.1.4.4 -->
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://www.art-news.it/covid-oltre-20-mila-contagi-al-giorno-dal-16-dicembre-vaccini-ai-bambini-5-11-anni/" />
		<meta property="og:locale" content="it_IT" />
		<meta property="og:site_name" content="ART News" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Covid, oltre 20 mila contagi al giorno. Dal 16 dicembre vaccini ai bambini 5 – 11 anni | ART News" />
		<meta property="og:url" content="https://www.art-news.it/covid-oltre-20-mila-contagi-al-giorno-dal-16-dicembre-vaccini-ai-bambini-5-11-anni/" />
		<meta property="og:image" content="https://www.art-news.it/wp-content/uploads/covid.jpg" />
		<meta property="og:image:secure_url" content="https://www.art-news.it/wp-content/uploads/covid.jpg" />
		<meta property="og:image:width" content="800" />
		<meta property="og:image:height" content="547" />
		<meta property="article:published_time" content="2021-12-11T11:06:01+00:00" />
		<meta property="article:modified_time" content="2021-12-11T11:06:25+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:domain" content="www.art-news.it" />
		<meta name="twitter:title" content="Covid, oltre 20 mila contagi al giorno. Dal 16 dicembre vaccini ai bambini 5 – 11 anni | ART News" />
		<meta name="twitter:image" content="https://www.art-news.it/wp-content/uploads/covid.jpg" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/www.art-news.it\/#website","url":"https:\/\/www.art-news.it\/","name":"ART News","description":"Le Notizie in Tempo Reale","inLanguage":"it-IT","publisher":{"@id":"https:\/\/www.art-news.it\/#organization"}},{"@type":"Organization","@id":"https:\/\/www.art-news.it\/#organization","name":"Art News","url":"https:\/\/www.art-news.it\/","logo":{"@type":"ImageObject","@id":"https:\/\/www.art-news.it\/#organizationLogo","url":"https:\/\/www.art-news.it\/wp-content\/uploads\/cropped-ART-News-Riflesso-15-2.png","width":343,"height":138},"image":{"@id":"https:\/\/www.art-news.it\/#organizationLogo"}},{"@type":"BreadcrumbList","@id":"https:\/\/www.art-news.it\/covid-oltre-20-mila-contagi-al-giorno-dal-16-dicembre-vaccini-ai-bambini-5-11-anni\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/www.art-news.it\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/www.art-news.it\/","name":"Home","description":"Le Notizie in Tempo Reale","url":"https:\/\/www.art-news.it\/"},"nextItem":"https:\/\/www.art-news.it\/covid-oltre-20-mila-contagi-al-giorno-dal-16-dicembre-vaccini-ai-bambini-5-11-anni\/#listItem"},{"@type":"ListItem","@id":"https:\/\/www.art-news.it\/covid-oltre-20-mila-contagi-al-giorno-dal-16-dicembre-vaccini-ai-bambini-5-11-anni\/#listItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/www.art-news.it\/covid-oltre-20-mila-contagi-al-giorno-dal-16-dicembre-vaccini-ai-bambini-5-11-anni\/","name":"Covid, oltre 20 mila contagi al giorno. Dal 16 dicembre vaccini ai bambini 5 \u2013 11 anni","url":"https:\/\/www.art-news.it\/covid-oltre-20-mila-contagi-al-giorno-dal-16-dicembre-vaccini-ai-bambini-5-11-anni\/"},"previousItem":"https:\/\/www.art-news.it\/#listItem"}]},{"@type":"Person","@id":"https:\/\/www.art-news.it\/author\/simonamastropaolo\/#author","url":"https:\/\/www.art-news.it\/author\/simonamastropaolo\/","name":"Simona Mastropaolo"},{"@type":"WebPage","@id":"https:\/\/www.art-news.it\/covid-oltre-20-mila-contagi-al-giorno-dal-16-dicembre-vaccini-ai-bambini-5-11-anni\/#webpage","url":"https:\/\/www.art-news.it\/covid-oltre-20-mila-contagi-al-giorno-dal-16-dicembre-vaccini-ai-bambini-5-11-anni\/","name":"Covid, oltre 20 mila contagi al giorno. Dal 16 dicembre vaccini ai bambini 5 \u2013 11 anni | ART News","inLanguage":"it-IT","isPartOf":{"@id":"https:\/\/www.art-news.it\/#website"},"breadcrumb":{"@id":"https:\/\/www.art-news.it\/covid-oltre-20-mila-contagi-al-giorno-dal-16-dicembre-vaccini-ai-bambini-5-11-anni\/#breadcrumblist"},"author":"https:\/\/www.art-news.it\/author\/simonamastropaolo\/#author","creator":"https:\/\/www.art-news.it\/author\/simonamastropaolo\/#author","image":{"@type":"ImageObject","@id":"https:\/\/www.art-news.it\/#mainImage","url":"https:\/\/www.art-news.it\/wp-content\/uploads\/covid.jpg","width":800,"height":547},"primaryImageOfPage":{"@id":"https:\/\/www.art-news.it\/covid-oltre-20-mila-contagi-al-giorno-dal-16-dicembre-vaccini-ai-bambini-5-11-anni\/#mainImage"},"datePublished":"2021-12-11T11:06:01+01:00","dateModified":"2021-12-11T11:06:25+01:00"},{"@type":"Article","@id":"https:\/\/www.art-news.it\/covid-oltre-20-mila-contagi-al-giorno-dal-16-dicembre-vaccini-ai-bambini-5-11-anni\/#article","name":"Covid, oltre 20 mila contagi al giorno. Dal 16 dicembre vaccini ai bambini 5 \u2013 11 anni | ART News","inLanguage":"it-IT","headline":"Covid, oltre 20 mila contagi al giorno. Dal 16 dicembre vaccini ai bambini 5 \u2013 11 anni","author":{"@id":"https:\/\/www.art-news.it\/author\/simonamastropaolo\/#author"},"publisher":{"@id":"https:\/\/www.art-news.it\/#organization"},"datePublished":"2021-12-11T11:06:01+01:00","dateModified":"2021-12-11T11:06:25+01:00","articleSection":"Cronaca, In primo Piano, bambini, Covid, fake news, ISS, pfizer, vaccino","mainEntityOfPage":{"@id":"https:\/\/www.art-news.it\/covid-oltre-20-mila-contagi-al-giorno-dal-16-dicembre-vaccini-ai-bambini-5-11-anni\/#webpage"},"isPartOf":{"@id":"https:\/\/www.art-news.it\/covid-oltre-20-mila-contagi-al-giorno-dal-16-dicembre-vaccini-ai-bambini-5-11-anni\/#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/www.art-news.it\/#articleImage","url":"https:\/\/www.art-news.it\/wp-content\/uploads\/covid.jpg","width":800,"height":547}}]}
		</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ART News &raquo; Feed" href="https://www.art-news.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ART News &raquo; Feed dei commenti" href="https://www.art-news.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ART News &raquo; Covid, oltre 20 mila contagi al giorno. Dal 16 dicembre vaccini ai bambini 5 – 11 anni Feed dei commenti" href="https://www.art-news.it/covid-oltre-20-mila-contagi-al-giorno-dal-16-dicembre-vaccini-ai-bambini-5-11-anni/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.art-news.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.art-news.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='sp-news-public-css'  href='https://www.art-news.it/wp-content/plugins/sp-news-and-widget/assets/css/sp-news-public.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='https://www.art-news.it/wp-content/plugins/wp-post-author/assets/css/awpa-frontend-style.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.art-news.it/wp-content/themes/newsphere-pro/assets/font-awesome/css/font-awesome.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.art-news.it/wp-content/themes/newsphere-pro/assets/bootstrap/css/bootstrap.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='https://www.art-news.it/wp-content/themes/newsphere-pro/assets/swiper/css/swiper.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.art-news.it/wp-content/themes/newsphere-pro/assets/sidr/css/sidr.bare.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.art-news.it/wp-content/themes/newsphere-pro/assets/magnific-popup/magnific-popup.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='newsphere-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700|Roboto:100,300,400,500,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newsphere-style-css'  href='https://www.art-news.it/wp-content/themes/newsphere-pro/style.css?ver=2.1.3' type='text/css' media='all' />
<style id='newsphere-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='addtoany-css'  href='https://www.art-news.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.art-news.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.art-news.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.art-news.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://www.art-news.it/wp-content/plugins/wp-post-author/assets/js/awpa-frontend-scripts.js?ver=5.8' id='awpa-custom-bg-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.art-news.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.art-news.it/wp-json/wp/v2/posts/100276" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.art-news.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.art-news.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.art-news.it/?p=100276' />
<link rel="alternate" type="application/json+oembed" href="https://www.art-news.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.art-news.it%2Fcovid-oltre-20-mila-contagi-al-giorno-dal-16-dicembre-vaccini-ai-bambini-5-11-anni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.art-news.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.art-news.it%2Fcovid-oltre-20-mila-contagi-al-giorno-dal-16-dicembre-vaccini-ai-bambini-5-11-anni%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="og:title" content="Covid, oltre 20 mila contagi al giorno. Dal 16 dicembre vaccini ai bambini 5 – 11 anni" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.art-news.it/wp-content/uploads/covid.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="547" /><meta property="og:url" content="https://www.art-news.it/covid-oltre-20-mila-contagi-al-giorno-dal-16-dicembre-vaccini-ai-bambini-5-11-anni/" /><meta property="og:site_name" content="ART News" /><meta property="og:description" content="L’Italia ha superato la soglia dei 20 mila contagi al giorno per l’esattezza sono 20.497 &hellip;" /><link rel="pingback" href="https://www.art-news.it/xmlrpc.php">        <style type="text/css">
                        body .header-style1 .top-header.data-bg:before,
            body .header-style1 .main-header.data-bg:before {
                background: rgba(0, 0, 0, 0);
            }

                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://www.art-news.it/wp-content/uploads/cropped-logo_art-news_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.art-news.it/wp-content/uploads/cropped-logo_art-news_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.art-news.it/wp-content/uploads/cropped-logo_art-news_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.art-news.it/wp-content/uploads/cropped-logo_art-news_favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			header#masthead {
    background-color: #ffffff;
}
.exclusive-posts .exclusive-now {
    background: #ff5500;

}
p {
font-size:16px;
}
p { font-size:16px; }

p { 
font-size:20	px; 
}

.widget-wrapper  .entry-meta{
	display:none!important
}		</style>
		    </head>

<body class="post-template-default single single-post postid-100276 single-format-standard custom-background wp-custom-logo wp-embed-responsive aft-default-mode aft-sticky-sidebar aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-transparent-main-banner-box default-content-layout single-content-mode-boxed align-content-left">


<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>


        <header id="masthead" class="header-style1 header-layout-1">

            <div class="top-header">
    <div class="container-wrapper">
        <div class="top-bar-flex">
            <div class="top-bar-left col-2">

                
                <div class="date-bar-left">
                                            <span class="topbar-date">
                                        11/12/2021                                    </span>

                                    </div>
            </div>

            <div class="top-bar-right col-2">
  						<span class="aft-small-social-menu">
  							
                                <div class="social-navigation"><ul id="social-menu" class="menu"><li id="menu-item-85367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85367"><a target="_blank" rel="noopener" href="https://www.facebook.com/artnews.it"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-85368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85368"><a target="_blank" rel="noopener" href="https://twitter.com/artnewsit"><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>
                              						</span>
            </div>
        </div>
    </div>

</div>
<div class="main-header " data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">
            <div class="col-3 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://www.art-news.it/" class="custom-logo-link" rel="home"><img width="343" height="138" src="https://www.art-news.it/wp-content/uploads/cropped-ART-News-Riflesso-15.png" class="custom-logo" alt="ART News" srcset="https://www.art-news.it/wp-content/uploads/cropped-ART-News-Riflesso-15.png 343w, https://www.art-news.it/wp-content/uploads/cropped-ART-News-Riflesso-15-150x60.png 150w" sizes="(max-width: 343px) 100vw, 343px" /></a>                            <p class="site-title font-family-1">
                                <a href="https://www.art-news.it/"
                                   rel="home">ART News</a>
                            </p>
                        
                                                    <p class="site-description">Le Notizie in Tempo Reale</p>
                                            </div>
                </div>
            </div>
            <div class="col-66 float-l pad">
                            <div class="banner-promotions-wrapper">
                                    <div class="promotion-section">
                        <a href="http://www.art-roma.it/" target="_blank">
                            <img width="728" height="90" src="https://www.art-news.it/wp-content/uploads/cropped-banner-art-roma-1.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.art-news.it/wp-content/uploads/cropped-banner-art-roma-1.jpg 728w, https://www.art-news.it/wp-content/uploads/cropped-banner-art-roma-1-400x49.jpg 400w, https://www.art-news.it/wp-content/uploads/cropped-banner-art-roma-1-150x19.jpg 150w, https://www.art-news.it/wp-content/uploads/cropped-banner-art-roma-1-720x90.jpg 720w" sizes="(max-width: 728px) 100vw, 728px" />                        </a>
                    </div>
                                

            </div>
            <!-- Trending line END -->
                        </div>
        </div>
    </div>

</div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                <span class="aft-home-icon">
                                                                                    <a href="https://www.art-news.it">
                                            <i class="fa fa-home" aria-hidden="true"></i>
                                        </a>
                                    </span>
                                                                                <div class="aft-dynamic-navigation-elements">
                                        <button class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                            <span class="screen-reader-text">
                                                Primary Menu                                            </span>
                                            <i class="ham"></i>
                                        </button>
                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-85036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85036"><a href="https://www.art-news.it/category/notizie/politica/">Politica</a></li>
<li id="menu-item-85037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85037"><a href="https://www.art-news.it/category/notizie/esteri/">Esteri</a></li>
<li id="menu-item-85038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85038"><a href="https://www.art-news.it/category/notizie/economia/">Economia</a></li>
<li id="menu-item-85039" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85039"><a href="https://www.art-news.it/category/notizie/cronaca/">Cronaca</a></li>
<li id="menu-item-85040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85040"><a href="https://www.art-news.it/category/notizie/sport/">Sport</a></li>
<li id="menu-item-85041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85041"><a href="https://www.art-news.it/category/notizie/spettacolo/">Spettacolo</a></li>
<li id="menu-item-85798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85798"><a href="https://www.art-news.it/category/notizie/cultura/">Cultura</a></li>
<li id="menu-item-85407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85407"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-86167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86167"><a href="https://www.art-news.it/category/art-news-magazine/">Art News Magazine</a></li>
	<li id="menu-item-85050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85050"><a href="https://www.art-news.it/category/notizie/cultura/cucina-con-noi/">Cucina Con Noi</a></li>
	<li id="menu-item-85049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85049"><a href="https://www.art-news.it/category/mondo-web/">Mondo Web</a></li>
	<li id="menu-item-85046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85046"><a href="https://www.art-news.it/category/musica/">Music Express</a></li>
	<li id="menu-item-85042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85042"><a href="https://www.art-news.it/category/notizie/spettacolo/rumors/">Rumors</a></li>
	<li id="menu-item-85052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85052"><a href="https://www.art-news.it/category/notizie/sport/speed/">Speed</a></li>
	<li id="menu-item-85059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85059"><a href="https://www.art-news.it/category/technology/">Technology</a></li>
	<li id="menu-item-85043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85043"><a href="https://www.art-news.it/category/notizie/spettacolo/trailers/">Trailers</a></li>
	<li id="menu-item-85051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85051"><a href="https://www.art-news.it/category/notizie/cultura/trendy/">Trendy</a></li>
	<li id="menu-item-85565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85565"><a href="https://www.art-news.it/category/notizie/cultura/vivere-bene/">Vivere Bene</a></li>
	<li id="menu-item-85048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85048"><a href="https://www.art-news.it/category/voyage/">Voyage</a></li>
</ul>
</li>
<li id="menu-item-4491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4491"><a href="https://www.art-news.it/produzioni-radio-tv-e-web/">Produzioni Radio-Tv-Web</a></li>
<li id="menu-item-85089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85089"><a href="https://www.art-news.it/contatti/">Contatti</a></li>
</ul></div>                                        </div>
                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">

                                                                <div class="language-icon">
                                    Ricerca nel Sito                                </div>
                                                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://www.art-news.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>

        <!-- end slider-section -->
        
        <div class="af-breadcrumbs-wrapper container-wrapper">
            <div class="af-breadcrumbs font-family-1 color-pad">
                <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.art-news.it/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.art-news.it/category/notizie/" itemprop="item"><span itemprop="name">notizie</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.art-news.it/category/notizie/cronaca/" itemprop="item"><span itemprop="name">Cronaca</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://www.art-news.it/covid-oltre-20-mila-contagi-al-giorno-dal-16-dicembre-vaccini-ai-bambini-5-11-anni/" itemprop="item"><span itemprop="name">Covid, oltre 20 mila contagi al giorno. Dal 16 dicembre vaccini ai bambini 5 – 11 anni</span></a><meta itemprop="position" content="4" /></li></ul></div>            </div>
        </div>
        
    <div id="content" class="container-wrapper">
        <div id="primary" class="content-area">
            <main id="main" class="site-main">
                                    <article id="post-100276" class="af-single-article post-100276 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-in-primo-piano tag-bambini tag-covid tag-fake-news tag-iss tag-pfizer tag-vaccino">
                        <div class="entry-content-wrap read-single">
                                    <header class="entry-header pos-rel ">
            <div class="read-details marg-btm-lr">
                <div class="entry-header-details">
                                            <div class="figure-categories figure-categories-bg">
                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.art-news.it/category/notizie/cronaca/" alt="View all posts in Cronaca"> 
                                 Cronaca
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.art-news.it/category/in-primo-piano/" alt="View all posts in In primo Piano"> 
                                 In primo Piano
                             </a>
                        </li></ul>                        </div>
                                        <h1 class="entry-title">Covid, oltre 20 mila contagi al giorno. Dal 16 dicembre vaccini ai bambini 5 – 11 anni</h1>
                                            <span class="min-read-post-format">
                                                        <span class="min-read">2 min read</span>                        </span>
                        <div class="entry-meta">
                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    11/12/2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.art-news.it/author/simonamastropaolo/">
                Simona Mastropaolo            </a>
        </span>
                
        </span>
                                </div>
                                                            </div>
            </div>

                            <div class="read-img pos-rel">
                                    <div class="post-thumbnail full-width-image">
                    <img width="800" height="547" src="https://www.art-news.it/wp-content/uploads/covid.jpg" class="attachment-newsphere-featured size-newsphere-featured wp-post-image" alt="" loading="lazy" srcset="https://www.art-news.it/wp-content/uploads/covid.jpg 800w, https://www.art-news.it/wp-content/uploads/covid-400x274.jpg 400w, https://www.art-news.it/wp-content/uploads/covid-150x103.jpg 150w, https://www.art-news.it/wp-content/uploads/covid-768x525.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />                </div>
            
                            <span class="min-read-post-format">

                                            </span>

                </div>
                    </header><!-- .entry-header -->

        <!-- end slider-section -->
                                    

    <div class="color-pad">
        <div class="entry-content read-details color-tp-pad no-color-pad">
            <p style="text-align: justify;">L’Italia ha superato la soglia dei 20 mila contagi al giorno per l’esattezza sono 20.497 i  nuovi positivi registrati nelle 24 ore e 118 i morti, <b>non accadeva dallo scorso 3 aprile</b>. Il ministro della Salute, Roberto Speranza, ha firmato l&#8217;ordinanza per il passaggio della <b>Calabria alla zona gialla </b>e sono cinque le Regioni, attualmente classificate a rischio moderato, che sono però ad alta probabilità di progressione a rischio alto: si tratta di Abruzzo, Emilia Romagna, Liguria, Marche e Veneto.</p>
<div style="text-align: justify;">La campagna di vaccinazione procede intanto a ritmo sostenuto:<b> l&#8217;84,9% della popolazione over 12 ha completato il ciclo vaccinale </b>e il 52, 8% ha ricevuto anche la terza dose.<b> Dal 16 dicembre si partirà con la vaccinazione ai più piccoli, la fascia i interessata è quella che va dai 5 agli 11 anni</b>.</div>
<div></div>
<div style="text-align: justify;">Il vaccino pediatrico approvato dall&#8217;Ema, quello di Pfizer-Biontech, ha lo stesso principio attivo di quello per gli adulti ma nei piccoli la dose è di circa un terzo. La vaccinazione avviene in due somministrazioni a distanza di tre settimane l&#8217;una dall&#8217;altra. Si precisa che sarà una scelta volontaria da parte dei genitori e per rispondere a ogni quesito, ma soprattutto per sfatare le fake news,<b> l&#8217;Istituto Superiore di Sanità ha stilato sul proprio sito un vademecum con le principali domande.</b></div>
<div></div>
<div style="text-align: justify;">Dall&#8217;inizio dell’emergenza sanitaria <b>sono oltre 263mila i bambini nella fascia 6-11 anni che hanno contratto il Covid, 1.453 ricoverati in reparti ordinari, 36 ricoveri in Terapia Intensiva e 9 i decessi</b>. Nelle ultime settimane il numero di contagi in questa fascia di età è nettamente in crescita. Si ribadisce che anche seppur in misura minore rispetto agli adulti, anche nei più piccoli l&#8217;infezione da Sars-CoV-2 può comportare dei rischi seri per la salute: circa 6 bambini su 1.000 vengono infatti ricoverati in ospedale e circa 1 su 7.000 in terapia intensiva.<b> Nella maggior parte dei casi l&#8217;infezione decorre in maniera quasi completamente asintomatica</b>, ma non è possibile escludere la comparsa di complicazioni come la sindrome infiammatoria multisistemica (che colpisce contemporaneamente molti organi), e quello che viene definito <b>&#8220;long Covid&#8221;</b>, ossia la comparsa di effetti indesiderati a distanza di tempo.</div>
<div></div>
<div style="text-align: justify;">Il vaccino si è mostrato efficace nel ridurre di circa il 91% il rischio di infezione. Nel beneficio di una vaccinazione si deve inoltre considerare non soltanto la protezione dalla malattia, ma anche<b> la possibilità per il bambino di frequentare con una maggiore sicurezza la scuola e svolgere una vita sociale </b>importante per il suo sviluppo psicofisico.</div>
                <div class="wp-post-author-wrap wp-post-author-shortcode left">
                    <h3 class="awpa-title">Autore</h3>
                                        
        <div class="wp-post-author">

            <div class="awpa-img awpa-author-block square">
                <a href="https://www.art-news.it/author/simonamastropaolo/"></a>
            </div>
            <div class="wp-post-author-meta awpa-author-block">
                <h4 class="awpa-display-name">
                    <a href="https://www.art-news.it/author/simonamastropaolo/">Simona Mastropaolo</a>
                </h4>

                
                <div class="wp-post-author-meta-bio">
                                    </div>
                <div class="wp-post-author-meta-more-posts">
                    <p class="awpa-more-posts">
                        <a href="https://www.art-news.it/author/simonamastropaolo/"
                           class="awpa-more-posts">See author&#039;s posts</a>
                    </p>
                </div>
                                    <ul class="awpa-contact-info">
                                                                                                                                                            </ul>
                            </div>
        </div>

                                            </div>
                <div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.art-news.it/covid-oltre-20-mila-contagi-al-giorno-dal-16-dicembre-vaccini-ai-bambini-5-11-anni/" data-a2a-title="Covid, oltre 20 mila contagi al giorno. Dal 16 dicembre vaccini ai bambini 5 – 11 anni"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.art-news.it%2Fcovid-oltre-20-mila-contagi-al-giorno-dal-16-dicembre-vaccini-ai-bambini-5-11-anni%2F&amp;linkname=Covid%2C%20oltre%2020%20mila%20contagi%20al%20giorno.%20Dal%2016%20dicembre%20vaccini%20ai%20bambini%205%20%E2%80%93%2011%20anni" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.art-news.it%2Fcovid-oltre-20-mila-contagi-al-giorno-dal-16-dicembre-vaccini-ai-bambini-5-11-anni%2F&amp;linkname=Covid%2C%20oltre%2020%20mila%20contagi%20al%20giorno.%20Dal%2016%20dicembre%20vaccini%20ai%20bambini%205%20%E2%80%93%2011%20anni" title="Twitter" rel="nofollow noopener" target="_blank"></a></div></div>                            <div class="post-item-metadata entry-meta">
                    <span class="tags-links">Tags: <a href="https://www.art-news.it/tag/bambini/" rel="tag">bambini</a> <a href="https://www.art-news.it/tag/covid/" rel="tag">Covid</a> <a href="https://www.art-news.it/tag/fake-news/" rel="tag">fake news</a> <a href="https://www.art-news.it/tag/iss/" rel="tag">ISS</a> <a href="https://www.art-news.it/tag/pfizer/" rel="tag">pfizer</a> <a href="https://www.art-news.it/tag/vaccino/" rel="tag">vaccino</a></span>                </div>
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.art-news.it/covid-superato-l88-dei-vaccinati-con-prima-dose-dal-15-12-al-via-la-distribuzione-delle-dosi-ai-bambini/" rel="prev"><span class="em-post-navigation">Previous</span> Covid, superato l&#8217;88% dei vaccinati con prima dose. Dal 15/12 al via la distribuzione delle dosi ai bambini</a></div><div class="nav-next"><a href="https://www.art-news.it/landini-il-governo-ha-chiuso-la-partita-lo-sciopero-del-16-ci-sara/" rel="next"><span class="em-post-navigation">Next</span> Landini: &#8220;Il governo ha chiuso la partita. Lo sciopero del 16 ci sarà&#8221;</a></div></div>
	</nav>                    </div><!-- .entry-content -->
    </div>
                        </div>
                    </article>
                        
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts  col-ten">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                Altre Notizie                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="read-img pos-rel read-bg-img">
                                <a href="https://www.art-news.it/landini-il-governo-ha-chiuso-la-partita-lo-sciopero-del-16-ci-sara/">
                               <img width="400" height="274" src="https://www.art-news.it/wp-content/uploads/politica-italiana-2-400x274.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.art-news.it/wp-content/uploads/politica-italiana-2-400x274.jpg 400w, https://www.art-news.it/wp-content/uploads/politica-italiana-2-150x103.jpg 150w, https://www.art-news.it/wp-content/uploads/politica-italiana-2-768x525.jpg 768w, https://www.art-news.it/wp-content/uploads/politica-italiana-2.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" />                                </a>
                                <span class="min-read-post-format">
                                                                <span class="min-read">2 min read</span>                                </span>

                                                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.art-news.it/category/in-primo-piano/" alt="View all posts in In primo Piano"> 
                                 In primo Piano
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.art-news.it/category/notizie/politica/" alt="View all posts in Politica"> 
                                 Politica
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.art-news.it/landini-il-governo-ha-chiuso-la-partita-lo-sciopero-del-16-ci-sara/">Landini: &#8220;Il governo ha chiuso la partita. Lo sciopero del 16 ci sarà&#8221;</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    11/12/2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.art-news.it/author/simonamastropaolo/">
                Simona Mastropaolo            </a>
        </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="read-img pos-rel read-bg-img">
                                <a href="https://www.art-news.it/covid-superato-l88-dei-vaccinati-con-prima-dose-dal-15-12-al-via-la-distribuzione-delle-dosi-ai-bambini/">
                               <img width="400" height="274" src="https://www.art-news.it/wp-content/uploads/covid-400x274.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.art-news.it/wp-content/uploads/covid-400x274.jpg 400w, https://www.art-news.it/wp-content/uploads/covid-150x103.jpg 150w, https://www.art-news.it/wp-content/uploads/covid-768x525.jpg 768w, https://www.art-news.it/wp-content/uploads/covid.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" />                                </a>
                                <span class="min-read-post-format">
                                                                <span class="min-read">2 min read</span>                                </span>

                                                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.art-news.it/category/notizie/cronaca/" alt="View all posts in Cronaca"> 
                                 Cronaca
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.art-news.it/category/in-primo-piano/" alt="View all posts in In primo Piano"> 
                                 In primo Piano
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.art-news.it/covid-superato-l88-dei-vaccinati-con-prima-dose-dal-15-12-al-via-la-distribuzione-delle-dosi-ai-bambini/">Covid, superato l&#8217;88% dei vaccinati con prima dose. Dal 15/12 al via la distribuzione delle dosi ai bambini</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    10/12/2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.art-news.it/author/luisaginetti/">
                Luisa Ginetti            </a>
        </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="read-img pos-rel read-bg-img">
                                <a href="https://www.art-news.it/suicidio-assistito-commissioni-approvano-il-ddl-lunedi-va-in-aula/">
                               <img width="400" height="274" src="https://www.art-news.it/wp-content/uploads/politica-italiana-2-400x274.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.art-news.it/wp-content/uploads/politica-italiana-2-400x274.jpg 400w, https://www.art-news.it/wp-content/uploads/politica-italiana-2-150x103.jpg 150w, https://www.art-news.it/wp-content/uploads/politica-italiana-2-768x525.jpg 768w, https://www.art-news.it/wp-content/uploads/politica-italiana-2.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" />                                </a>
                                <span class="min-read-post-format">
                                                                <span class="min-read">2 min read</span>                                </span>

                                                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.art-news.it/category/in-primo-piano/" alt="View all posts in In primo Piano"> 
                                 In primo Piano
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.art-news.it/category/notizie/politica/" alt="View all posts in Politica"> 
                                 Politica
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.art-news.it/suicidio-assistito-commissioni-approvano-il-ddl-lunedi-va-in-aula/">Suicidio assistito: Commissioni approvano il ddl, lunedì va in Aula</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    10/12/2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.art-news.it/author/rosamarchetti/">
                Rosa Marchetti            </a>
        </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                                        
            </main><!-- #main -->
        </div><!-- #primary -->
                



<div id="secondary" class="sidebar-area sidebar-sticky-top">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="custom_html-3" class="widget_text widget newsphere-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ART News Top Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4748464903937006"
     data-ad-slot="8270752830"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
		<div id="recent-posts-3" class="widget newsphere-widget widget_recent_entries">
		<h2 class="widget-title widget-title-1"><span>Articoli recenti</span></h2>
		<ul>
											<li>
					<a href="https://www.art-news.it/landini-il-governo-ha-chiuso-la-partita-lo-sciopero-del-16-ci-sara/">Landini: &#8220;Il governo ha chiuso la partita. Lo sciopero del 16 ci sarà&#8221;</a>
									</li>
											<li>
					<a href="https://www.art-news.it/covid-oltre-20-mila-contagi-al-giorno-dal-16-dicembre-vaccini-ai-bambini-5-11-anni/" aria-current="page">Covid, oltre 20 mila contagi al giorno. Dal 16 dicembre vaccini ai bambini 5 – 11 anni</a>
									</li>
											<li>
					<a href="https://www.art-news.it/rassegna-tocca-a-juve-e-milan-allegri-mostra-una-juve-pronta-ma-attenta-in-campo-anche-la-fiorentina/">Rassegna: tocca a Juve e Milan. Allegri mostra una Juve pronta ma attenta. In campo anche la Fiorentina</a>
									</li>
											<li>
					<a href="https://www.art-news.it/dal-2035-stop-alla-produzione-delle-auto-a-combustione-lo-ha-deciso-il-cite/">Dal 2035 stop alla produzione delle auto a combustione. Lo ha deciso il Cite</a>
									</li>
											<li>
					<a href="https://www.art-news.it/il-derby-fa-respirare-la-samp-dopo-larresto-di-ferrero-genoa-in-caduta-libera/">Il derby fa respirare la Samp dopo l&#8217;arresto di Ferrero. Genoa in caduta libera</a>
									</li>
											<li>
					<a href="https://www.art-news.it/mixed-zone-daversa-condividiamo-questa-vittoria-con-tutti-dal-presidente-ai-tifosi-shevchenko-salvarsi-qui-e-come-vincere-la-champions/">Mixed zone, D&#8217;Aversa: &#8220;Condividiamo questa vittoria con tutti, dal presidente ai tifosi&#8221;. Shevchenko: &#8220;Salvarsi qui è come vincere la Champions&#8221;</a>
									</li>
											<li>
					<a href="https://www.art-news.it/olimpiadi-pugilato-pesi-e-pentathlon-esclusi-da-los-angeles-2028/">Olimpiadi: pugilato, pesi e pentathlon esclusi da Los Angeles 2028</a>
									</li>
					</ul>

		</div><div id="custom_html-4" class="widget_text widget newsphere-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ART News Top Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4748464903937006"
     data-ad-slot="8270752830"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="newsphere_tabbed_posts-4" class="widget newsphere-widget newsphere_tabbed_posts_widget">            <div class="tabbed-container">
                <div class="tabbed-head">
                    <ul class="nav nav-tabs af-tabs tab-warpper" role="tablist">
                        <li class="tab tab-recent">
                            <a href="#tabbed-4-recent"
                               aria-controls="Recent" role="tab"
                               data-toggle="tab" class="font-family-1 active">
                                <i class="fa fa-bolt" aria-hidden="true"></i>  Ultime News                            </a>
                        </li>
                        <li role="presentation" class="tab tab-popular">
                            <a href="#tabbed-4-popular"
                               aria-controls="Popular" role="tab"
                               data-toggle="tab" class="font-family-1">
                                <i class="fa fa-clock-o" aria-hidden="true"></i>                              </a>
                        </li>

                                                    <li class="tab tab-categorised">
                                <a href="#tabbed-4-categorised"
                                   aria-controls="Categorised" role="tab"
                                   data-toggle="tab" class="font-family-1">
                                   <i class="fa fa-fire" aria-hidden="true"></i>  Rubriche                                </a>
                            </li>
                                            </ul>
                </div>
                <div class="tab-content">
                    <div id="tabbed-4-recent" role="tabpanel" class="tab-pane active">
                        <ul class="article-item article-list-item article-tabbed-list article-item-left">                <li class="af-double-column list-style">
                    <div class="read-single clearfix color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://www.art-news.it/landini-il-governo-ha-chiuso-la-partita-lo-sciopero-del-16-ci-sara/">
                                <img width="150" height="103" src="https://www.art-news.it/wp-content/uploads/politica-italiana-2-150x103.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.art-news.it/wp-content/uploads/politica-italiana-2-150x103.jpg 150w, https://www.art-news.it/wp-content/uploads/politica-italiana-2-400x274.jpg 400w, https://www.art-news.it/wp-content/uploads/politica-italiana-2-768x525.jpg 768w, https://www.art-news.it/wp-content/uploads/politica-italiana-2.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                                <span class="min-read-post-format">
                                                <span class="min-read">2 min read</span>                                            </span>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="figure-categories figure-categories-bg clearfix">
                                   
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.art-news.it/category/in-primo-piano/" alt="View all posts in In primo Piano"> 
                                 In primo Piano
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.art-news.it/category/notizie/politica/" alt="View all posts in Politica"> 
                                 Politica
                             </a>
                        </li></ul>                                </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.art-news.it/landini-il-governo-ha-chiuso-la-partita-lo-sciopero-del-16-ci-sara/">
                                            Landini: &#8220;Il governo ha chiuso la partita. Lo sciopero del 16 ci sarà&#8221;                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    11/12/2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.art-news.it/author/simonamastropaolo/">
                Simona Mastropaolo            </a>
        </span>
                
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single clearfix color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://www.art-news.it/covid-oltre-20-mila-contagi-al-giorno-dal-16-dicembre-vaccini-ai-bambini-5-11-anni/">
                                <img width="150" height="103" src="https://www.art-news.it/wp-content/uploads/covid-150x103.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.art-news.it/wp-content/uploads/covid-150x103.jpg 150w, https://www.art-news.it/wp-content/uploads/covid-400x274.jpg 400w, https://www.art-news.it/wp-content/uploads/covid-768x525.jpg 768w, https://www.art-news.it/wp-content/uploads/covid.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                                <span class="min-read-post-format">
                                                <span class="min-read">2 min read</span>                                            </span>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="figure-categories figure-categories-bg clearfix">
                                   
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.art-news.it/category/notizie/cronaca/" alt="View all posts in Cronaca"> 
                                 Cronaca
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.art-news.it/category/in-primo-piano/" alt="View all posts in In primo Piano"> 
                                 In primo Piano
                             </a>
                        </li></ul>                                </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.art-news.it/covid-oltre-20-mila-contagi-al-giorno-dal-16-dicembre-vaccini-ai-bambini-5-11-anni/">
                                            Covid, oltre 20 mila contagi al giorno. Dal 16 dicembre vaccini ai bambini 5 – 11 anni                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    11/12/2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.art-news.it/author/simonamastropaolo/">
                Simona Mastropaolo            </a>
        </span>
                
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single clearfix color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://www.art-news.it/rassegna-tocca-a-juve-e-milan-allegri-mostra-una-juve-pronta-ma-attenta-in-campo-anche-la-fiorentina/">
                                <img width="150" height="103" src="https://www.art-news.it/wp-content/uploads/rassegna-stampa-sportiva-150x103.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.art-news.it/wp-content/uploads/rassegna-stampa-sportiva-150x103.jpg 150w, https://www.art-news.it/wp-content/uploads/rassegna-stampa-sportiva-400x274.jpg 400w, https://www.art-news.it/wp-content/uploads/rassegna-stampa-sportiva-768x525.jpg 768w, https://www.art-news.it/wp-content/uploads/rassegna-stampa-sportiva.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                                <span class="min-read-post-format">
                                                <span class="min-read">3 min read</span>                                            </span>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="figure-categories figure-categories-bg clearfix">
                                   
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.art-news.it/category/notizie/sport/" alt="View all posts in Sport"> 
                                 Sport
                             </a>
                        </li></ul>                                </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.art-news.it/rassegna-tocca-a-juve-e-milan-allegri-mostra-una-juve-pronta-ma-attenta-in-campo-anche-la-fiorentina/">
                                            Rassegna: tocca a Juve e Milan. Allegri mostra una Juve pronta ma attenta. In campo anche la Fiorentina                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    11/12/2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.art-news.it/author/alessandrosgamma/">
                Alessandro Sgamma            </a>
        </span>
                
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single clearfix color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://www.art-news.it/dal-2035-stop-alla-produzione-delle-auto-a-combustione-lo-ha-deciso-il-cite/">
                                <img width="150" height="103" src="https://www.art-news.it/wp-content/uploads/politica-italiana-2-150x103.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.art-news.it/wp-content/uploads/politica-italiana-2-150x103.jpg 150w, https://www.art-news.it/wp-content/uploads/politica-italiana-2-400x274.jpg 400w, https://www.art-news.it/wp-content/uploads/politica-italiana-2-768x525.jpg 768w, https://www.art-news.it/wp-content/uploads/politica-italiana-2.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                                <span class="min-read-post-format">
                                                <span class="min-read">1 min read</span>                                            </span>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="figure-categories figure-categories-bg clearfix">
                                   
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.art-news.it/category/notizie/politica/" alt="View all posts in Politica"> 
                                 Politica
                             </a>
                        </li></ul>                                </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.art-news.it/dal-2035-stop-alla-produzione-delle-auto-a-combustione-lo-ha-deciso-il-cite/">
                                            Dal 2035 stop alla produzione delle auto a combustione. Lo ha deciso il Cite                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    11/12/2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.art-news.it/author/simone-parisi/">
                Simone Parisi            </a>
        </span>
                
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single clearfix color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://www.art-news.it/il-derby-fa-respirare-la-samp-dopo-larresto-di-ferrero-genoa-in-caduta-libera/">
                                <img width="150" height="103" src="https://www.art-news.it/wp-content/uploads/calcio-1-150x103.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.art-news.it/wp-content/uploads/calcio-1-150x103.jpg 150w, https://www.art-news.it/wp-content/uploads/calcio-1-400x274.jpg 400w, https://www.art-news.it/wp-content/uploads/calcio-1-768x525.jpg 768w, https://www.art-news.it/wp-content/uploads/calcio-1.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                                <span class="min-read-post-format">
                                                <span class="min-read">2 min read</span>                                            </span>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="figure-categories figure-categories-bg clearfix">
                                   
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.art-news.it/category/notizie/sport/" alt="View all posts in Sport"> 
                                 Sport
                             </a>
                        </li></ul>                                </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.art-news.it/il-derby-fa-respirare-la-samp-dopo-larresto-di-ferrero-genoa-in-caduta-libera/">
                                            Il derby fa respirare la Samp dopo l&#8217;arresto di Ferrero. Genoa in caduta libera                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    10/12/2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.art-news.it/author/fabiocamillacci/">
                Fabio Camillacci            </a>
        </span>
                
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>                    </div>
                    <div id="tabbed-4-popular" role="tabpanel" class="tab-pane">
                        <ul class="article-item article-list-item article-tabbed-list article-item-left">                <li class="af-double-column list-style">
                    <div class="read-single clearfix color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://www.art-news.it/intervista-a-stefano-senardi-nuovo-mecenate-su-piazza-delle-arti/">
                                <img width="150" height="85" src="https://www.art-news.it/wp-content/uploads/2014/09/stefano-senardi-piazza-delle-arti-150x85.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.art-news.it/wp-content/uploads/2014/09/stefano-senardi-piazza-delle-arti-150x85.jpg 150w, https://www.art-news.it/wp-content/uploads/2014/09/stefano-senardi-piazza-delle-arti.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                                <span class="min-read-post-format">
                                                <span class="min-read">5 min read</span>                                            </span>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="figure-categories figure-categories-bg clearfix">
                                   
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.art-news.it/category/notizie/cultura/" alt="View all posts in Cultura"> 
                                 Cultura
                             </a>
                        </li></ul>                                </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.art-news.it/intervista-a-stefano-senardi-nuovo-mecenate-su-piazza-delle-arti/">
                                            Intervista a Stefano Senardi nuovo mecenate su &#8220;Piazza delle Arti&#8221;                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    25/08/2014            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.art-news.it/author/redazione/">
                Redazione ART News            </a>
        </span>
                
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single clearfix color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://www.art-news.it/walter-fontana-debutto-da-solista-per-lex-leader-di-lost/">
                                <img width="150" height="115" src="https://www.art-news.it/wp-content/uploads/2014/09/walter-fontana-blu-cobalto-150x115.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.art-news.it/wp-content/uploads/2014/09/walter-fontana-blu-cobalto-150x115.jpg 150w, https://www.art-news.it/wp-content/uploads/2014/09/walter-fontana-blu-cobalto-400x308.jpg 400w, https://www.art-news.it/wp-content/uploads/2014/09/walter-fontana-blu-cobalto.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                                <span class="min-read-post-format">
                                                <span class="min-read">5 min read</span>                                            </span>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="figure-categories figure-categories-bg clearfix">
                                   
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.art-news.it/category/musica/" alt="View all posts in Musica"> 
                                 Musica
                             </a>
                        </li></ul>                                </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.art-news.it/walter-fontana-debutto-da-solista-per-lex-leader-di-lost/">
                                            Walter Fontana, Debutto da solista per l&#8217;ex leader di Lost                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    25/08/2014            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.art-news.it/author/redazione/">
                Redazione ART News            </a>
        </span>
                
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single clearfix color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://www.art-news.it/largo-alla-creativita-lintervista-al-regista-duccio-forzano/">
                                <img width="150" height="150" src="https://www.art-news.it/wp-content/uploads/2014/09/6938e15e4230502e1c1b14ab45575302_XL-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                                <span class="min-read-post-format">
                                                <span class="min-read">4 min read</span>                                            </span>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="figure-categories figure-categories-bg clearfix">
                                   
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.art-news.it/category/notizie/spettacolo/" alt="View all posts in Spettacolo"> 
                                 Spettacolo
                             </a>
                        </li></ul>                                </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.art-news.it/largo-alla-creativita-lintervista-al-regista-duccio-forzano/">
                                            Largo alla creatività                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    05/09/2014            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.art-news.it/author/webmaster/">
                webmaster            </a>
        </span>
                
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single clearfix color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://www.art-news.it/marco-palvetti-nei-panni-del-boss-conte-lintervista/">
                                <img width="150" height="150" src="https://www.art-news.it/wp-content/uploads/2014/09/marco-palvetti-e1411053433963-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                                <span class="min-read-post-format">
                                                <span class="min-read">2 min read</span>                                            </span>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="figure-categories figure-categories-bg clearfix">
                                   
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.art-news.it/category/notizie/spettacolo/" alt="View all posts in Spettacolo"> 
                                 Spettacolo
                             </a>
                        </li></ul>                                </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.art-news.it/marco-palvetti-nei-panni-del-boss-conte-lintervista/">
                                            Marco Palvetti nei panni del Boss Conte &#8211; L&#8217;Intervista                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    18/09/2014            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.art-news.it/author/maxpoli/">
                Max Poli            </a>
        </span>
                
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single clearfix color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://www.art-news.it/hip-hop-tv-b-day-party/">
                                <img width="150" height="150" src="https://www.art-news.it/wp-content/uploads/2014/09/HHTV5B-DAYPARTY_Gue-Pequeno_b-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                                <span class="min-read-post-format">
                                                <span class="min-read">2 min read</span>                                            </span>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="figure-categories figure-categories-bg clearfix">
                                   
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.art-news.it/category/musica/" alt="View all posts in Musica"> 
                                 Musica
                             </a>
                        </li></ul>                                </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.art-news.it/hip-hop-tv-b-day-party/">
                                            Hip Hop TV B-Day Party, il 23 settembre a Milano                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    18/09/2014            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.art-news.it/author/maxpoli/">
                Max Poli            </a>
        </span>
                
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>                    </div>
                                            <div id="tabbed-4-categorised" role="tabpanel" class="tab-pane">
                            <ul class="article-item article-list-item article-tabbed-list article-item-left">                <li class="af-double-column list-style">
                    <div class="read-single clearfix color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://www.art-news.it/music-express-11-12-21/">
                                <img width="150" height="103" src="https://www.art-news.it/wp-content/uploads/music-express2-150x103.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.art-news.it/wp-content/uploads/music-express2-150x103.jpg 150w, https://www.art-news.it/wp-content/uploads/music-express2-400x274.jpg 400w, https://www.art-news.it/wp-content/uploads/music-express2-768x525.jpg 768w, https://www.art-news.it/wp-content/uploads/music-express2.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                                <span class="min-read-post-format">
                                                <span class="min-read">1 min read</span>                                            </span>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="figure-categories figure-categories-bg clearfix">
                                   
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.art-news.it/category/musica/" alt="View all posts in Musica"> 
                                 Musica
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.art-news.it/category/rubriche/" alt="View all posts in Rubriche"> 
                                 Rubriche
                             </a>
                        </li></ul>                                </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.art-news.it/music-express-11-12-21/">
                                            In questo numero: Manuel Agnelli, Tiromancino Ft. Carmen Consoli, Gianna Nannini Ft. Francesco De Gregori, BTS, Brunori SAS                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    09/12/2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.art-news.it/author/noemele/">
                Massimo Mele            </a>
        </span>
                
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single clearfix color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://www.art-news.it/trailers-11-12-21/">
                                <img width="150" height="103" src="https://www.art-news.it/wp-content/uploads/trailers2-150x103.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.art-news.it/wp-content/uploads/trailers2-150x103.jpg 150w, https://www.art-news.it/wp-content/uploads/trailers2-400x274.jpg 400w, https://www.art-news.it/wp-content/uploads/trailers2-768x525.jpg 768w, https://www.art-news.it/wp-content/uploads/trailers2.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                                <span class="min-read-post-format">
                                                <span class="min-read">1 min read</span>                                            </span>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="figure-categories figure-categories-bg clearfix">
                                   
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.art-news.it/category/rubriche/" alt="View all posts in Rubriche"> 
                                 Rubriche
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.art-news.it/category/notizie/spettacolo/trailers/" alt="View all posts in Trailers"> 
                                 Trailers
                             </a>
                        </li></ul>                                </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.art-news.it/trailers-11-12-21/">
                                            In questo numeo: House of Gucci, One second, Yellowstone 4, The Witcher 2, Vida Perfecta, Benvenuto sulla terra                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    09/12/2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.art-news.it/author/luisaginetti/">
                Luisa Ginetti            </a>
        </span>
                
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single clearfix color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://www.art-news.it/voyage-11-12-21/">
                                <img width="150" height="87" src="https://www.art-news.it/wp-content/uploads/voyage-150x87.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.art-news.it/wp-content/uploads/voyage-150x87.jpg 150w, https://www.art-news.it/wp-content/uploads/voyage-400x231.jpg 400w, https://www.art-news.it/wp-content/uploads/voyage-768x443.jpg 768w, https://www.art-news.it/wp-content/uploads/voyage.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                                <span class="min-read-post-format">
                                                <span class="min-read">1 min read</span>                                            </span>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="figure-categories figure-categories-bg clearfix">
                                   
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.art-news.it/category/rubriche/" alt="View all posts in Rubriche"> 
                                 Rubriche
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.art-news.it/category/voyage/" alt="View all posts in Voyage"> 
                                 Voyage
                             </a>
                        </li></ul>                                </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.art-news.it/voyage-11-12-21/">
                                            In questo numero: dolomiti! Il cielo in una stanza&#8230; di vetro                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    09/12/2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.art-news.it/author/rosamarchetti/">
                Rosa Marchetti            </a>
        </span>
                
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single clearfix color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://www.art-news.it/rumors-11-12-21/">
                                <img width="150" height="87" src="https://www.art-news.it/wp-content/uploads/rumors2-150x87.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.art-news.it/wp-content/uploads/rumors2-150x87.jpg 150w, https://www.art-news.it/wp-content/uploads/rumors2-400x231.jpg 400w, https://www.art-news.it/wp-content/uploads/rumors2-768x443.jpg 768w, https://www.art-news.it/wp-content/uploads/rumors2.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                                <span class="min-read-post-format">
                                                <span class="min-read">1 min read</span>                                            </span>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="figure-categories figure-categories-bg clearfix">
                                   
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.art-news.it/category/rubriche/" alt="View all posts in Rubriche"> 
                                 Rubriche
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.art-news.it/category/notizie/spettacolo/rumors/" alt="View all posts in Rumors"> 
                                 Rumors
                             </a>
                        </li></ul>                                </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.art-news.it/rumors-11-12-21/">
                                            In questo numero: Bradley Cooper ed Irina Shyak, Ben Affleck e JLo, Fedez e Chiara Ferragni                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    09/12/2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.art-news.it/author/eleonoramarini/">
                Eleonora Marini            </a>
        </span>
                
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single clearfix color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://www.art-news.it/speed-11-12-21/">
                                <img width="150" height="87" src="https://www.art-news.it/wp-content/uploads/speed2-150x87.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.art-news.it/wp-content/uploads/speed2-150x87.jpg 150w, https://www.art-news.it/wp-content/uploads/speed2-400x231.jpg 400w, https://www.art-news.it/wp-content/uploads/speed2-768x443.jpg 768w, https://www.art-news.it/wp-content/uploads/speed2.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                                <span class="min-read-post-format">
                                                <span class="min-read">1 min read</span>                                            </span>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="figure-categories figure-categories-bg clearfix">
                                   
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.art-news.it/category/rubriche/" alt="View all posts in Rubriche"> 
                                 Rubriche
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.art-news.it/category/notizie/sport/speed/" alt="View all posts in Speed"> 
                                 Speed
                             </a>
                        </li></ul>                                </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.art-news.it/speed-11-12-21/">
                                            In questo numero: Ferrari Daytona SP3, Mazda CX-30, Moto Morini X-Cape, KTM 1290 Super Duke R                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    07/12/2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.art-news.it/author/simone-parisi/">
                Simone Parisi            </a>
        </span>
                
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>                        </div>
                                    </div>
            </div>
            </div><div id="custom_html-8" class="widget_text widget newsphere-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.consulenzaradiofonica.com/" title="Consulenza Radiofonica – Visita il Sito" rel="nofollow noopener" target="_blank">
  <img src ="https://www.art-news.it/wp-content/uploads/banner-consulenza-radiofonica-300.jpg" alt="Consulenza Radiofonica" width="700" height="60">
</a></div></div><div id="archives-8" class="widget newsphere-widget widget_archive"><h2 class="widget-title widget-title-1"><span>Archivio News</span></h2>		<label class="screen-reader-text" for="archives-dropdown-8">Archivio News</label>
		<select id="archives-dropdown-8" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.art-news.it/2021/12/'> Dicembre 2021 </option>
	<option value='https://www.art-news.it/2021/11/'> Novembre 2021 </option>
	<option value='https://www.art-news.it/2021/10/'> Ottobre 2021 </option>
	<option value='https://www.art-news.it/2021/09/'> Settembre 2021 </option>
	<option value='https://www.art-news.it/2021/08/'> Agosto 2021 </option>
	<option value='https://www.art-news.it/2021/07/'> Luglio 2021 </option>
	<option value='https://www.art-news.it/2021/06/'> Giugno 2021 </option>
	<option value='https://www.art-news.it/2021/05/'> Maggio 2021 </option>
	<option value='https://www.art-news.it/2021/04/'> Aprile 2021 </option>
	<option value='https://www.art-news.it/2021/03/'> Marzo 2021 </option>
	<option value='https://www.art-news.it/2021/02/'> Febbraio 2021 </option>
	<option value='https://www.art-news.it/2021/01/'> Gennaio 2021 </option>
	<option value='https://www.art-news.it/2020/12/'> Dicembre 2020 </option>
	<option value='https://www.art-news.it/2020/11/'> Novembre 2020 </option>
	<option value='https://www.art-news.it/2020/10/'> Ottobre 2020 </option>
	<option value='https://www.art-news.it/2020/09/'> Settembre 2020 </option>
	<option value='https://www.art-news.it/2020/08/'> Agosto 2020 </option>
	<option value='https://www.art-news.it/2020/07/'> Luglio 2020 </option>
	<option value='https://www.art-news.it/2020/06/'> Giugno 2020 </option>
	<option value='https://www.art-news.it/2020/05/'> Maggio 2020 </option>
	<option value='https://www.art-news.it/2020/04/'> Aprile 2020 </option>
	<option value='https://www.art-news.it/2020/03/'> Marzo 2020 </option>
	<option value='https://www.art-news.it/2020/02/'> Febbraio 2020 </option>
	<option value='https://www.art-news.it/2020/01/'> Gennaio 2020 </option>
	<option value='https://www.art-news.it/2019/12/'> Dicembre 2019 </option>
	<option value='https://www.art-news.it/2019/11/'> Novembre 2019 </option>
	<option value='https://www.art-news.it/2019/10/'> Ottobre 2019 </option>
	<option value='https://www.art-news.it/2019/09/'> Settembre 2019 </option>
	<option value='https://www.art-news.it/2019/08/'> Agosto 2019 </option>
	<option value='https://www.art-news.it/2019/07/'> Luglio 2019 </option>
	<option value='https://www.art-news.it/2019/06/'> Giugno 2019 </option>
	<option value='https://www.art-news.it/2019/05/'> Maggio 2019 </option>
	<option value='https://www.art-news.it/2019/04/'> Aprile 2019 </option>
	<option value='https://www.art-news.it/2019/03/'> Marzo 2019 </option>
	<option value='https://www.art-news.it/2019/02/'> Febbraio 2019 </option>
	<option value='https://www.art-news.it/2019/01/'> Gennaio 2019 </option>
	<option value='https://www.art-news.it/2018/12/'> Dicembre 2018 </option>
	<option value='https://www.art-news.it/2018/11/'> Novembre 2018 </option>
	<option value='https://www.art-news.it/2018/10/'> Ottobre 2018 </option>
	<option value='https://www.art-news.it/2018/09/'> Settembre 2018 </option>
	<option value='https://www.art-news.it/2018/08/'> Agosto 2018 </option>
	<option value='https://www.art-news.it/2018/07/'> Luglio 2018 </option>
	<option value='https://www.art-news.it/2018/06/'> Giugno 2018 </option>
	<option value='https://www.art-news.it/2018/05/'> Maggio 2018 </option>
	<option value='https://www.art-news.it/2018/04/'> Aprile 2018 </option>
	<option value='https://www.art-news.it/2018/03/'> Marzo 2018 </option>
	<option value='https://www.art-news.it/2018/02/'> Febbraio 2018 </option>
	<option value='https://www.art-news.it/2018/01/'> Gennaio 2018 </option>
	<option value='https://www.art-news.it/2017/12/'> Dicembre 2017 </option>
	<option value='https://www.art-news.it/2017/11/'> Novembre 2017 </option>
	<option value='https://www.art-news.it/2017/10/'> Ottobre 2017 </option>
	<option value='https://www.art-news.it/2017/09/'> Settembre 2017 </option>
	<option value='https://www.art-news.it/2017/08/'> Agosto 2017 </option>
	<option value='https://www.art-news.it/2017/07/'> Luglio 2017 </option>
	<option value='https://www.art-news.it/2017/06/'> Giugno 2017 </option>
	<option value='https://www.art-news.it/2017/05/'> Maggio 2017 </option>
	<option value='https://www.art-news.it/2017/04/'> Aprile 2017 </option>
	<option value='https://www.art-news.it/2017/03/'> Marzo 2017 </option>
	<option value='https://www.art-news.it/2017/02/'> Febbraio 2017 </option>
	<option value='https://www.art-news.it/2017/01/'> Gennaio 2017 </option>
	<option value='https://www.art-news.it/2016/12/'> Dicembre 2016 </option>
	<option value='https://www.art-news.it/2016/11/'> Novembre 2016 </option>
	<option value='https://www.art-news.it/2016/10/'> Ottobre 2016 </option>
	<option value='https://www.art-news.it/2016/09/'> Settembre 2016 </option>
	<option value='https://www.art-news.it/2016/08/'> Agosto 2016 </option>
	<option value='https://www.art-news.it/2016/07/'> Luglio 2016 </option>
	<option value='https://www.art-news.it/2016/06/'> Giugno 2016 </option>
	<option value='https://www.art-news.it/2016/05/'> Maggio 2016 </option>
	<option value='https://www.art-news.it/2016/04/'> Aprile 2016 </option>
	<option value='https://www.art-news.it/2016/03/'> Marzo 2016 </option>
	<option value='https://www.art-news.it/2016/02/'> Febbraio 2016 </option>
	<option value='https://www.art-news.it/2016/01/'> Gennaio 2016 </option>
	<option value='https://www.art-news.it/2015/12/'> Dicembre 2015 </option>
	<option value='https://www.art-news.it/2015/11/'> Novembre 2015 </option>
	<option value='https://www.art-news.it/2015/10/'> Ottobre 2015 </option>
	<option value='https://www.art-news.it/2015/09/'> Settembre 2015 </option>
	<option value='https://www.art-news.it/2015/08/'> Agosto 2015 </option>
	<option value='https://www.art-news.it/2015/07/'> Luglio 2015 </option>
	<option value='https://www.art-news.it/2015/06/'> Giugno 2015 </option>
	<option value='https://www.art-news.it/2015/05/'> Maggio 2015 </option>
	<option value='https://www.art-news.it/2015/04/'> Aprile 2015 </option>
	<option value='https://www.art-news.it/2015/03/'> Marzo 2015 </option>
	<option value='https://www.art-news.it/2015/02/'> Febbraio 2015 </option>
	<option value='https://www.art-news.it/2015/01/'> Gennaio 2015 </option>
	<option value='https://www.art-news.it/2014/12/'> Dicembre 2014 </option>
	<option value='https://www.art-news.it/2014/11/'> Novembre 2014 </option>
	<option value='https://www.art-news.it/2014/10/'> Ottobre 2014 </option>
	<option value='https://www.art-news.it/2014/09/'> Settembre 2014 </option>
	<option value='https://www.art-news.it/2014/08/'> Agosto 2014 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-8" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div id="custom_html-5" class="widget_text widget newsphere-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ART News Top Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4748464903937006"
     data-ad-slot="8270752830"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="custom_html-9" class="widget_text widget newsphere-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.webradioitaliane.it/" title="Webradio Italiane – Visita il Sito" rel="nofollow noopener" target="_blank">
  <img src ="https://www.art-news.it/wp-content/uploads/web-radio-italiane.jpg" alt="Webradio Italiane" width="345" height="340">
</a></div></div>        </aside>
    </div>
</div>

</div>



<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
        <div class="widget-title-section">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                Archivio News                            </span>
                </h4>
            
        </div>
        <div class="af-container-row clearfix">
                        <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                    <div class="read-single color-pad">
                        <div class="read-img pos-rel read-bg-img">
                            <a href="https://www.art-news.it/landini-il-governo-ha-chiuso-la-partita-lo-sciopero-del-16-ci-sara/">
                            <img width="400" height="274" src="https://www.art-news.it/wp-content/uploads/politica-italiana-2-400x274.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.art-news.it/wp-content/uploads/politica-italiana-2-400x274.jpg 400w, https://www.art-news.it/wp-content/uploads/politica-italiana-2-150x103.jpg 150w, https://www.art-news.it/wp-content/uploads/politica-italiana-2-768x525.jpg 768w, https://www.art-news.it/wp-content/uploads/politica-italiana-2.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" />                            </a>
                            <span class="min-read-post-format">
    		  								                                            <span class="min-read">2 min read</span>
                            </span>

                                                    </div>
                        <div class="read-details color-tp-pad">
                            <div class="read-categories">
                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.art-news.it/category/in-primo-piano/" alt="View all posts in In primo Piano"> 
                                 In primo Piano
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.art-news.it/category/notizie/politica/" alt="View all posts in Politica"> 
                                 Politica
                             </a>
                        </li></ul>                            </div>
                            <div class="read-title">
                                <h4>
                                    <a href="https://www.art-news.it/landini-il-governo-ha-chiuso-la-partita-lo-sciopero-del-16-ci-sara/">Landini: &#8220;Il governo ha chiuso la partita. Lo sciopero del 16 ci sarà&#8221;</a>
                                </h4>
                            </div>
                            <div class="entry-meta">
                                
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    11/12/2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.art-news.it/author/simonamastropaolo/">
                Simona Mastropaolo            </a>
        </span>
                
        </span>
                                    </div>
                        </div>
                    </div>
                </div>
                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                    <div class="read-single color-pad">
                        <div class="read-img pos-rel read-bg-img">
                            <a href="https://www.art-news.it/covid-oltre-20-mila-contagi-al-giorno-dal-16-dicembre-vaccini-ai-bambini-5-11-anni/">
                            <img width="400" height="274" src="https://www.art-news.it/wp-content/uploads/covid-400x274.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.art-news.it/wp-content/uploads/covid-400x274.jpg 400w, https://www.art-news.it/wp-content/uploads/covid-150x103.jpg 150w, https://www.art-news.it/wp-content/uploads/covid-768x525.jpg 768w, https://www.art-news.it/wp-content/uploads/covid.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" />                            </a>
                            <span class="min-read-post-format">
    		  								                                            <span class="min-read">2 min read</span>
                            </span>

                                                    </div>
                        <div class="read-details color-tp-pad">
                            <div class="read-categories">
                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.art-news.it/category/notizie/cronaca/" alt="View all posts in Cronaca"> 
                                 Cronaca
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.art-news.it/category/in-primo-piano/" alt="View all posts in In primo Piano"> 
                                 In primo Piano
                             </a>
                        </li></ul>                            </div>
                            <div class="read-title">
                                <h4>
                                    <a href="https://www.art-news.it/covid-oltre-20-mila-contagi-al-giorno-dal-16-dicembre-vaccini-ai-bambini-5-11-anni/">Covid, oltre 20 mila contagi al giorno. Dal 16 dicembre vaccini ai bambini 5 – 11 anni</a>
                                </h4>
                            </div>
                            <div class="entry-meta">
                                
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    11/12/2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.art-news.it/author/simonamastropaolo/">
                Simona Mastropaolo            </a>
        </span>
                
        </span>
                                    </div>
                        </div>
                    </div>
                </div>
                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                    <div class="read-single color-pad">
                        <div class="read-img pos-rel read-bg-img">
                            <a href="https://www.art-news.it/rassegna-tocca-a-juve-e-milan-allegri-mostra-una-juve-pronta-ma-attenta-in-campo-anche-la-fiorentina/">
                            <img width="400" height="274" src="https://www.art-news.it/wp-content/uploads/rassegna-stampa-sportiva-400x274.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.art-news.it/wp-content/uploads/rassegna-stampa-sportiva-400x274.jpg 400w, https://www.art-news.it/wp-content/uploads/rassegna-stampa-sportiva-150x103.jpg 150w, https://www.art-news.it/wp-content/uploads/rassegna-stampa-sportiva-768x525.jpg 768w, https://www.art-news.it/wp-content/uploads/rassegna-stampa-sportiva.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" />                            </a>
                            <span class="min-read-post-format">
    		  								                                            <span class="min-read">3 min read</span>
                            </span>

                                                    </div>
                        <div class="read-details color-tp-pad">
                            <div class="read-categories">
                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.art-news.it/category/notizie/sport/" alt="View all posts in Sport"> 
                                 Sport
                             </a>
                        </li></ul>                            </div>
                            <div class="read-title">
                                <h4>
                                    <a href="https://www.art-news.it/rassegna-tocca-a-juve-e-milan-allegri-mostra-una-juve-pronta-ma-attenta-in-campo-anche-la-fiorentina/">Rassegna: tocca a Juve e Milan. Allegri mostra una Juve pronta ma attenta. In campo anche la Fiorentina</a>
                                </h4>
                            </div>
                            <div class="entry-meta">
                                
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    11/12/2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.art-news.it/author/alessandrosgamma/">
                Alessandro Sgamma            </a>
        </span>
                
        </span>
                                    </div>
                        </div>
                    </div>
                </div>
                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                    <div class="read-single color-pad">
                        <div class="read-img pos-rel read-bg-img">
                            <a href="https://www.art-news.it/dal-2035-stop-alla-produzione-delle-auto-a-combustione-lo-ha-deciso-il-cite/">
                            <img width="400" height="274" src="https://www.art-news.it/wp-content/uploads/politica-italiana-2-400x274.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.art-news.it/wp-content/uploads/politica-italiana-2-400x274.jpg 400w, https://www.art-news.it/wp-content/uploads/politica-italiana-2-150x103.jpg 150w, https://www.art-news.it/wp-content/uploads/politica-italiana-2-768x525.jpg 768w, https://www.art-news.it/wp-content/uploads/politica-italiana-2.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" />                            </a>
                            <span class="min-read-post-format">
    		  								                                            <span class="min-read">1 min read</span>
                            </span>

                                                    </div>
                        <div class="read-details color-tp-pad">
                            <div class="read-categories">
                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.art-news.it/category/notizie/politica/" alt="View all posts in Politica"> 
                                 Politica
                             </a>
                        </li></ul>                            </div>
                            <div class="read-title">
                                <h4>
                                    <a href="https://www.art-news.it/dal-2035-stop-alla-produzione-delle-auto-a-combustione-lo-ha-deciso-il-cite/">Dal 2035 stop alla produzione delle auto a combustione. Lo ha deciso il Cite</a>
                                </h4>
                            </div>
                            <div class="entry-meta">
                                
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    11/12/2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.art-news.it/author/simone-parisi/">
                Simone Parisi            </a>
        </span>
                
        </span>
                                    </div>
                        </div>
                    </div>
                </div>
                        </div>
</div>

<footer class="site-footer">
            <div class="primary-footer">
        <div class="container-wrapper">
            <div class="af-container-row">
                                    <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                        <section class="widget-area color-pad">
                                <div id="calendar-8" class="widget newsphere-widget widget_calendar"><h2 class="widget-title widget-title-1"><span class="header-after">Cerca articoli per data</span></h2><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Dicembre: 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://www.art-news.it/2021/12/01/" aria-label="Articoli pubblicati in 1 December 2021">1</a></td><td><a href="https://www.art-news.it/2021/12/02/" aria-label="Articoli pubblicati in 2 December 2021">2</a></td><td><a href="https://www.art-news.it/2021/12/03/" aria-label="Articoli pubblicati in 3 December 2021">3</a></td><td><a href="https://www.art-news.it/2021/12/04/" aria-label="Articoli pubblicati in 4 December 2021">4</a></td><td><a href="https://www.art-news.it/2021/12/05/" aria-label="Articoli pubblicati in 5 December 2021">5</a></td>
	</tr>
	<tr>
		<td><a href="https://www.art-news.it/2021/12/06/" aria-label="Articoli pubblicati in 6 December 2021">6</a></td><td><a href="https://www.art-news.it/2021/12/07/" aria-label="Articoli pubblicati in 7 December 2021">7</a></td><td><a href="https://www.art-news.it/2021/12/08/" aria-label="Articoli pubblicati in 8 December 2021">8</a></td><td><a href="https://www.art-news.it/2021/12/09/" aria-label="Articoli pubblicati in 9 December 2021">9</a></td><td><a href="https://www.art-news.it/2021/12/10/" aria-label="Articoli pubblicati in 10 December 2021">10</a></td><td id="today"><a href="https://www.art-news.it/2021/12/11/" aria-label="Articoli pubblicati in 11 December 2021">11</a></td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.art-news.it/2021/11/">&laquo; Nov</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div>                        </section>
                    </div>
                
                                    <div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
                        <section class="widget-area color-pad">
                            <div id="tag_cloud-5" class="widget newsphere-widget widget_tag_cloud"><h2 class="widget-title widget-title-1"><span class="header-after">tag popolari</span></h2><div class="tagcloud"><a href="https://www.art-news.it/tag/atalanta/" class="tag-cloud-link tag-link-396 tag-link-position-1" style="font-size: 8.7368421052632pt;" aria-label="Atalanta (275 elementi)">Atalanta</a>
<a href="https://www.art-news.it/tag/audio/" class="tag-cloud-link tag-link-5803 tag-link-position-2" style="font-size: 10.8pt;" aria-label="audio (383 elementi)">audio</a>
<a href="https://www.art-news.it/tag/calcio/" class="tag-cloud-link tag-link-196 tag-link-position-3" style="font-size: 15.957894736842pt;" aria-label="calcio (855 elementi)">calcio</a>
<a href="https://www.art-news.it/tag/champions-league/" class="tag-cloud-link tag-link-715 tag-link-position-4" style="font-size: 8pt;" aria-label="Champions League (244 elementi)">Champions League</a>
<a href="https://www.art-news.it/tag/contagi/" class="tag-cloud-link tag-link-14702 tag-link-position-5" style="font-size: 8.2947368421053pt;" aria-label="contagi (257 elementi)">contagi</a>
<a href="https://www.art-news.it/tag/conte/" class="tag-cloud-link tag-link-921 tag-link-position-6" style="font-size: 12.126315789474pt;" aria-label="conte (471 elementi)">conte</a>
<a href="https://www.art-news.it/tag/coronavirus/" class="tag-cloud-link tag-link-24648 tag-link-position-7" style="font-size: 17.578947368421pt;" aria-label="coronavirus (1.107 elementi)">coronavirus</a>
<a href="https://www.art-news.it/tag/covid/" class="tag-cloud-link tag-link-25536 tag-link-position-8" style="font-size: 13.452631578947pt;" aria-label="Covid (569 elementi)">Covid</a>
<a href="https://www.art-news.it/tag/covid-19/" class="tag-cloud-link tag-link-24880 tag-link-position-9" style="font-size: 12.715789473684pt;" aria-label="covid 19 (516 elementi)">covid 19</a>
<a href="https://www.art-news.it/tag/di-maio/" class="tag-cloud-link tag-link-11680 tag-link-position-10" style="font-size: 8.7368421052632pt;" aria-label="Di Maio (274 elementi)">Di Maio</a>
<a href="https://www.art-news.it/tag/economia/" class="tag-cloud-link tag-link-13161 tag-link-position-11" style="font-size: 13.305263157895pt;" aria-label="Economia (558 elementi)">Economia</a>
<a href="https://www.art-news.it/tag/esteri-2/" class="tag-cloud-link tag-link-143 tag-link-position-12" style="font-size: 15.957894736842pt;" aria-label="esteri (852 elementi)">esteri</a>
<a href="https://www.art-news.it/tag/fiorentina/" class="tag-cloud-link tag-link-847 tag-link-position-13" style="font-size: 8.1473684210526pt;" aria-label="fiorentina (253 elementi)">fiorentina</a>
<a href="https://www.art-news.it/tag/francia/" class="tag-cloud-link tag-link-154 tag-link-position-14" style="font-size: 9.4736842105263pt;" aria-label="francia (308 elementi)">francia</a>
<a href="https://www.art-news.it/tag/governo/" class="tag-cloud-link tag-link-138 tag-link-position-15" style="font-size: 11.536842105263pt;" aria-label="Governo (428 elementi)">Governo</a>
<a href="https://www.art-news.it/tag/inter/" class="tag-cloud-link tag-link-237 tag-link-position-16" style="font-size: 16.105263157895pt;" aria-label="Inter (866 elementi)">Inter</a>
<a href="https://www.art-news.it/tag/italia/" class="tag-cloud-link tag-link-569 tag-link-position-17" style="font-size: 14.336842105263pt;" aria-label="Italia (659 elementi)">Italia</a>
<a href="https://www.art-news.it/tag/juventus/" class="tag-cloud-link tag-link-252 tag-link-position-18" style="font-size: 15.515789473684pt;" aria-label="Juventus (801 elementi)">Juventus</a>
<a href="https://www.art-news.it/tag/lazio/" class="tag-cloud-link tag-link-254 tag-link-position-19" style="font-size: 11.389473684211pt;" aria-label="Lazio (414 elementi)">Lazio</a>
<a href="https://www.art-news.it/tag/lega/" class="tag-cloud-link tag-link-650 tag-link-position-20" style="font-size: 8.1473684210526pt;" aria-label="Lega (250 elementi)">Lega</a>
<a href="https://www.art-news.it/tag/m5s/" class="tag-cloud-link tag-link-1017 tag-link-position-21" style="font-size: 10.210526315789pt;" aria-label="m5s (349 elementi)">m5s</a>
<a href="https://www.art-news.it/tag/migranti/" class="tag-cloud-link tag-link-3824 tag-link-position-22" style="font-size: 10.505263157895pt;" aria-label="Migranti (360 elementi)">Migranti</a>
<a href="https://www.art-news.it/tag/milan/" class="tag-cloud-link tag-link-199 tag-link-position-23" style="font-size: 16.842105263158pt;" aria-label="milan (966 elementi)">milan</a>
<a href="https://www.art-news.it/tag/motogp/" class="tag-cloud-link tag-link-536 tag-link-position-24" style="font-size: 12.568421052632pt;" aria-label="MotoGP (496 elementi)">MotoGP</a>
<a href="https://www.art-news.it/tag/musica-2/" class="tag-cloud-link tag-link-246 tag-link-position-25" style="font-size: 12.568421052632pt;" aria-label="musica (503 elementi)">musica</a>
<a href="https://www.art-news.it/tag/napoli/" class="tag-cloud-link tag-link-253 tag-link-position-26" style="font-size: 14.042105263158pt;" aria-label="Napoli (626 elementi)">Napoli</a>
<a href="https://www.art-news.it/tag/pd/" class="tag-cloud-link tag-link-139 tag-link-position-27" style="font-size: 9.0315789473684pt;" aria-label="PD (288 elementi)">PD</a>
<a href="https://www.art-news.it/tag/podcast/" class="tag-cloud-link tag-link-27208 tag-link-position-28" style="font-size: 10.8pt;" aria-label="podcast (383 elementi)">podcast</a>
<a href="https://www.art-news.it/tag/politica-2/" class="tag-cloud-link tag-link-89 tag-link-position-29" style="font-size: 14.042105263158pt;" aria-label="politica (634 elementi)">politica</a>
<a href="https://www.art-news.it/tag/radio/" class="tag-cloud-link tag-link-815 tag-link-position-30" style="font-size: 11.094736842105pt;" aria-label="radio (400 elementi)">radio</a>
<a href="https://www.art-news.it/tag/radiofonica/" class="tag-cloud-link tag-link-2887 tag-link-position-31" style="font-size: 9.7684210526316pt;" aria-label="radiofonica (325 elementi)">radiofonica</a>
<a href="https://www.art-news.it/tag/radiofoniche/" class="tag-cloud-link tag-link-29198 tag-link-position-32" style="font-size: 9.9157894736842pt;" aria-label="radiofoniche (327 elementi)">radiofoniche</a>
<a href="https://www.art-news.it/tag/renzi/" class="tag-cloud-link tag-link-135 tag-link-position-33" style="font-size: 8.8842105263158pt;" aria-label="Renzi (282 elementi)">Renzi</a>
<a href="https://www.art-news.it/tag/roma/" class="tag-cloud-link tag-link-105 tag-link-position-34" style="font-size: 16.4pt;" aria-label="roma (908 elementi)">roma</a>
<a href="https://www.art-news.it/tag/rubrica/" class="tag-cloud-link tag-link-28516 tag-link-position-35" style="font-size: 10.947368421053pt;" aria-label="rubrica (391 elementi)">rubrica</a>
<a href="https://www.art-news.it/tag/rubriche/" class="tag-cloud-link tag-link-28495 tag-link-position-36" style="font-size: 10.947368421053pt;" aria-label="rubriche (385 elementi)">rubriche</a>
<a href="https://www.art-news.it/tag/salvini/" class="tag-cloud-link tag-link-2510 tag-link-position-37" style="font-size: 10.357894736842pt;" aria-label="salvini (350 elementi)">salvini</a>
<a href="https://www.art-news.it/tag/serie-a/" class="tag-cloud-link tag-link-198 tag-link-position-38" style="font-size: 21.852631578947pt;" aria-label="serie a (2.157 elementi)">serie a</a>
<a href="https://www.art-news.it/tag/sport-2/" class="tag-cloud-link tag-link-499 tag-link-position-39" style="font-size: 22pt;" aria-label="sport (2.191 elementi)">sport</a>
<a href="https://www.art-news.it/tag/trump/" class="tag-cloud-link tag-link-8961 tag-link-position-40" style="font-size: 8.8842105263158pt;" aria-label="Trump (283 elementi)">Trump</a>
<a href="https://www.art-news.it/tag/ue/" class="tag-cloud-link tag-link-176 tag-link-position-41" style="font-size: 9.9157894736842pt;" aria-label="ue (333 elementi)">ue</a>
<a href="https://www.art-news.it/tag/usa/" class="tag-cloud-link tag-link-155 tag-link-position-42" style="font-size: 12.863157894737pt;" aria-label="usa (527 elementi)">usa</a>
<a href="https://www.art-news.it/tag/vaccini/" class="tag-cloud-link tag-link-449 tag-link-position-43" style="font-size: 8.8842105263158pt;" aria-label="vaccini (279 elementi)">vaccini</a>
<a href="https://www.art-news.it/tag/valentino-rossi/" class="tag-cloud-link tag-link-537 tag-link-position-44" style="font-size: 12.273684210526pt;" aria-label="Valentino Rossi (481 elementi)">Valentino Rossi</a>
<a href="https://www.art-news.it/tag/yamaha/" class="tag-cloud-link tag-link-1104 tag-link-position-45" style="font-size: 8.5894736842105pt;" aria-label="yamaha (268 elementi)">yamaha</a></div>
</div><div id="text-14" class="widget newsphere-widget widget_text">			<div class="textwidget"><p><strong>Designed By <a href="https://www.freepik.com/home" target="_blank" rel="noopener">Freepik</a></strong></p>
</div>
		</div>                        </section>
                    </div>
                
                                    <div class="primary-footer-area footer-third-widgets-section col-md-4  col-sm-12">
                        <section class="widget-area color-pad">
                            <div id="text-13" class="widget newsphere-widget widget_text">			<div class="textwidget"></div>
		</div><div id="custom_html-7" class="widget_text widget newsphere-widget widget_custom_html"><h2 class="widget-title widget-title-1"><span class="header-after">Sponsor</span></h2><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ART News Top Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4748464903937006"
     data-ad-slot="8270752830"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>                        </section>
                    </div>
                                            </div>
        </div>
    </div>
    
            <div class="secondary-footer">
        <div class="container-wrapper">
            <div class="af-container-row clearfix af-flex-container">
                                    <div class="float-l pad color-pad col-2">
                        <div class="footer-nav-wrapper">
                        <div class="footer-navigation"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85367"><a target="_blank" rel="noopener" href="https://www.facebook.com/artnews.it">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85368"><a target="_blank" rel="noopener" href="https://twitter.com/artnewsit">Twitter</a></li>
</ul></div>                        </div>
                    </div>
                                                        <div class="float-l pad color-pad col-2">
                        <div class="footer-social-wrapper">
                            <div class="aft-small-social-menu">
                                <div class="social-navigation"><ul id="social-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85367"><a target="_blank" rel="noopener" href="https://www.facebook.com/artnews.it"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85368"><a target="_blank" rel="noopener" href="https://twitter.com/artnewsit"><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                            </div>
        </div>
    </div>
            <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Testata Giornalistica Registrata al Tribunale di Roma – Reg. n° 286 del 12 Dicembre 2013 Iscrizione R.O.C. n° 26619 del 03/08/2016                                                                            </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.art-news.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.art-news.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.art-news.it/wp-content/themes/newsphere-pro/js/navigation.js?ver=20151215' id='newsphere-navigation-js'></script>
<script type='text/javascript' src='https://www.art-news.it/wp-content/themes/newsphere-pro/js/skip-link-focus-fix.js?ver=20151215' id='newsphere-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.art-news.it/wp-content/themes/newsphere-pro/assets/swiper/js/swiper.min.js?ver=5.8' id='swiper-js'></script>
<script type='text/javascript' src='https://www.art-news.it/wp-content/themes/newsphere-pro/assets/video-script.js?ver=5.8' id='swiper-video-js'></script>
<script type='text/javascript' src='https://www.art-news.it/wp-content/themes/newsphere-pro/assets/bootstrap/js/bootstrap.min.js?ver=5.8' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.art-news.it/wp-content/themes/newsphere-pro/assets/sidr/js/jquery.sidr.min.js?ver=5.8' id='sidr-js'></script>
<script type='text/javascript' src='https://www.art-news.it/wp-content/themes/newsphere-pro/assets/magnific-popup/jquery.magnific-popup.min.js?ver=5.8' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://www.art-news.it/wp-content/themes/newsphere-pro/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.8' id='matchheight-js'></script>
<script type='text/javascript' src='https://www.art-news.it/wp-content/themes/newsphere-pro/assets/marquee/jquery.marquee.js?ver=5.8' id='marquee-js'></script>
<script type='text/javascript' src='https://www.art-news.it/wp-content/themes/newsphere-pro/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.8' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.art-news.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.art-news.it/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.art-news.it/wp-content/themes/newsphere-pro/assets/script.js?ver=5.8' id='newsphere-script-js'></script>
<script type='text/javascript' id='newsphere-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"nonce":"ed5fdc6d06","ajaxurl":"https:\/\/www.art-news.it\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.art-news.it/wp-content/themes/newsphere-pro/assets/pagination-script.js?ver=5.8' id='newsphere-pagination-js-js'></script>
<script type='text/javascript' src='https://www.art-news.it/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.art-news.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.art-news.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.8' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.art-news.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.8' id='wp-mediaelement-js'></script>

</body>
</html>
