﻿    <!doctype html>
<html dir="ltr" lang="it-IT"
	prefix="og: https://ogp.me/ns#" >
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">

        <title>Juventus: ufficializzati i nomi del nuovo Cda | ART News</title>

        <style type="text/css">
            .wp_post_author_widget .wp-post-author-meta .awpa-display-name a:hover,
            body .entry-content .wp-post-author-wrap .awpa-display-name a:hover {
                color: #af0000            }

            .wp-post-author-meta .wp-post-author-meta-more-posts a.awpa-more-posts:hover {
                color: #af0000;
                border-color: #af0000            }

                    </style>


		<!-- All in One SEO Pro 4.2.6.1 - aioseo.com -->
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://www.art-news.it/juventus-ufficializzati-i-nomi-del-nuovo-cda/" />
		<meta name="generator" content="All in One SEO Pro (AIOSEO) 4.2.6.1 " />
		<meta property="og:locale" content="it_IT" />
		<meta property="og:site_name" content="ART News" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Juventus: ufficializzati i nomi del nuovo Cda | ART News" />
		<meta property="og:url" content="https://www.art-news.it/juventus-ufficializzati-i-nomi-del-nuovo-cda/" />
		<meta property="og:image" content="https://www.art-news.it/wp-content/uploads/sport.jpg" />
		<meta property="og:image:secure_url" content="https://www.art-news.it/wp-content/uploads/sport.jpg" />
		<meta property="og:image:width" content="800" />
		<meta property="og:image:height" content="547" />
		<meta property="article:published_time" content="2022-12-26T13:18:01+00:00" />
		<meta property="article:modified_time" content="2022-12-26T13:19:10+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/artnews.it" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@artnewsit" />
		<meta name="twitter:title" content="Juventus: ufficializzati i nomi del nuovo Cda | ART News" />
		<meta name="twitter:image" content="https://www.art-news.it/wp-content/uploads/sport.jpg" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"Article","@id":"https:\/\/www.art-news.it\/juventus-ufficializzati-i-nomi-del-nuovo-cda\/#article","name":"Juventus: ufficializzati i nomi del nuovo Cda | ART News","headline":"Juventus: ufficializzati i nomi del nuovo Cda","author":{"@id":"https:\/\/www.art-news.it\/author\/simonamastropaolo\/#author"},"publisher":{"@id":"https:\/\/www.art-news.it\/#organization"},"image":{"@type":"ImageObject","url":"https:\/\/www.art-news.it\/wp-content\/uploads\/sport.jpg","width":800,"height":547},"datePublished":"2022-12-26T13:18:01+01:00","dateModified":"2022-12-26T13:18:01+01:00","inLanguage":"it-IT","mainEntityOfPage":{"@id":"https:\/\/www.art-news.it\/juventus-ufficializzati-i-nomi-del-nuovo-cda\/#webpage"},"isPartOf":{"@id":"https:\/\/www.art-news.it\/juventus-ufficializzati-i-nomi-del-nuovo-cda\/#webpage"},"articleSection":"Sport, cappiello, elkan, exor, Ferrero, Juventus, negri, nuovo cda, pistone, scanavino"},{"@type":"BreadcrumbList","@id":"https:\/\/www.art-news.it\/juventus-ufficializzati-i-nomi-del-nuovo-cda\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/www.art-news.it\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/www.art-news.it\/","name":"Home","description":"Giornale Radio per le emittenti radiofoniche fm, web e in-store - emittenti televisive e portali web: notiziari nazionali, rubriche e programmi di infotainment di alta qualit\u00e0. Notiziari condotti con personalit\u00e0 e toni spontanei, non freddi o distaccati. Un modo di comunicare attuale, semplice e fruibile ad ogni tipo di utenza. Art News \u00e8 un Notiziario radio e crea notiziari per web radio ed emittenti radiofoniche. La nostra produzione comprende giornali radio GR e notiziari nazionali, news e agenzia stampa per le radio e radiogiornali. Non esitare a contattarci se hai bisogno di un GR radio giornale e le news per la tua emittente radio, web e instore.","url":"https:\/\/www.art-news.it\/"},"nextItem":"https:\/\/www.art-news.it\/juventus-ufficializzati-i-nomi-del-nuovo-cda\/#listItem"},{"@type":"ListItem","@id":"https:\/\/www.art-news.it\/juventus-ufficializzati-i-nomi-del-nuovo-cda\/#listItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/www.art-news.it\/juventus-ufficializzati-i-nomi-del-nuovo-cda\/","name":"Juventus: ufficializzati i nomi del nuovo Cda","url":"https:\/\/www.art-news.it\/juventus-ufficializzati-i-nomi-del-nuovo-cda\/"},"previousItem":"https:\/\/www.art-news.it\/#listItem"}]},{"@type":"Organization","@id":"https:\/\/www.art-news.it\/#organization","name":"Art News Giornale Radio per emittenti radiofoniche","url":"https:\/\/www.art-news.it\/","logo":{"@type":"ImageObject","url":"https:\/\/www.art-news.it\/wp-content\/uploads\/cropped-ART-News-Riflesso-15-2.png","@id":"https:\/\/www.art-news.it\/#organizationLogo","width":343,"height":138},"image":{"@id":"https:\/\/www.art-news.it\/#organizationLogo"},"sameAs":["https:\/\/www.facebook.com\/artnews.it","https:\/\/twitter.com\/artnewsit"]},{"@type":"Person","@id":"https:\/\/www.art-news.it\/author\/simonamastropaolo\/#author","url":"https:\/\/www.art-news.it\/author\/simonamastropaolo\/","name":"Simona Mastropaolo"},{"@type":"WebPage","@id":"https:\/\/www.art-news.it\/juventus-ufficializzati-i-nomi-del-nuovo-cda\/#webpage","url":"https:\/\/www.art-news.it\/juventus-ufficializzati-i-nomi-del-nuovo-cda\/","name":"Juventus: ufficializzati i nomi del nuovo Cda | ART News","inLanguage":"it-IT","isPartOf":{"@id":"https:\/\/www.art-news.it\/#website"},"breadcrumb":{"@id":"https:\/\/www.art-news.it\/juventus-ufficializzati-i-nomi-del-nuovo-cda\/#breadcrumblist"},"author":"https:\/\/www.art-news.it\/author\/simonamastropaolo\/#author","creator":"https:\/\/www.art-news.it\/author\/simonamastropaolo\/#author","image":{"@type":"ImageObject","url":"https:\/\/www.art-news.it\/wp-content\/uploads\/sport.jpg","@id":"https:\/\/www.art-news.it\/#mainImage","width":800,"height":547},"primaryImageOfPage":{"@id":"https:\/\/www.art-news.it\/juventus-ufficializzati-i-nomi-del-nuovo-cda\/#mainImage"},"datePublished":"2022-12-26T13:18:01+01:00","dateModified":"2022-12-26T13:19:10+01:00"},{"@type":"WebSite","@id":"https:\/\/www.art-news.it\/#website","url":"https:\/\/www.art-news.it\/","name":"ART News","description":"Agenzia Stampa per emittenti radiofoniche","inLanguage":"it-IT","publisher":{"@id":"https:\/\/www.art-news.it\/#organization"}}]}
		</script>
		<!-- All in One SEO Pro -->

<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ART News &raquo; Feed" href="https://www.art-news.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ART News &raquo; Feed dei commenti" href="https://www.art-news.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ART News &raquo; Juventus: ufficializzati i nomi del nuovo Cda Feed dei commenti" href="https://www.art-news.it/juventus-ufficializzati-i-nomi-del-nuovo-cda/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.9.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
		<!-- Note: MonsterInsights is not currently configured on this site. The site owner needs to authenticate with Google Analytics in the MonsterInsights settings panel. -->
					<!-- No UA code set -->
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.art-news.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpauthor-blocks-fontawesome-front-css'  href='https://www.art-news.it/wp-content/plugins/wp-post-author/assets/fontawesome/css/all.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpauthor-frontend-block-style-css-css'  href='https://www.art-news.it/wp-content/plugins/wp-post-author/assets/dist/blocks.style.build.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.art-news.it/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='sp-news-public-css'  href='https://www.art-news.it/wp-content/plugins/sp-news-and-widget/assets/css/wpnw-public.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-styles-css'  href='https://www.art-news.it/wp-content/plugins/wp-post-author/assets/css/awpa-frontend-style.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='react-date-range-styles-css'  href='https://www.art-news.it/wp-content/plugins/wp-post-author/assets/css/react-date-range/styles.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='react-date-range-default-css'  href='https://www.art-news.it/wp-content/plugins/wp-post-author/assets/css/react-date-range/default.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.art-news.it/wp-content/themes/newsphere-pro/assets/font-awesome/css/font-awesome.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.art-news.it/wp-content/themes/newsphere-pro/assets/bootstrap/css/bootstrap.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='https://www.art-news.it/wp-content/themes/newsphere-pro/assets/swiper/css/swiper.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.art-news.it/wp-content/themes/newsphere-pro/assets/sidr/css/sidr.bare.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.art-news.it/wp-content/themes/newsphere-pro/assets/magnific-popup/magnific-popup.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsphere-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700|Roboto:100,300,400,500,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newsphere-style-css'  href='https://www.art-news.it/wp-content/themes/newsphere-pro/style.css?ver=2.1.3' type='text/css' media='all' />
<style id='newsphere-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='addtoany-css'  href='https://www.art-news.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://www.art-news.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.art-news.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://www.art-news.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://www.art-news.it/wp-content/plugins/wp-post-author/assets/js/awpa-frontend-scripts.js?ver=6.0.2' id='awpa-custom-bg-scripts-js'></script>
<script type='text/javascript' src='https://www.art-news.it/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.art-news.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.art-news.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.art-news.it/wp-includes/js/dist/autop.min.js?ver=21d1d6c005241b908b592f52ad684a28' id='wp-autop-js'></script>
<script type='text/javascript' src='https://www.art-news.it/wp-includes/js/dist/blob.min.js?ver=87cf2365cd719a6954f1e2bb8bcc692a' id='wp-blob-js'></script>
<script type='text/javascript' src='https://www.art-news.it/wp-includes/js/dist/block-serialization-default-parser.min.js?ver=8ee151736a1e51db2bafbb61ddd60634' id='wp-block-serialization-default-parser-js'></script>
<script type='text/javascript' src='https://www.art-news.it/wp-includes/js/dist/vendor/react.min.js?ver=17.0.1' id='react-js'></script>
<script type='text/javascript' src='https://www.art-news.it/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.art-news.it/wp-includes/js/dist/deprecated.min.js?ver=96593d5d272d008fbcb6912fa0b86778' id='wp-deprecated-js'></script>
<script type='text/javascript' src='https://www.art-news.it/wp-includes/js/dist/dom.min.js?ver=3c10edc1abf3fbbc79f17fd7d1d332eb' id='wp-dom-js'></script>
<script type='text/javascript' src='https://www.art-news.it/wp-includes/js/dist/vendor/react-dom.min.js?ver=17.0.1' id='react-dom-js'></script>
<script type='text/javascript' src='https://www.art-news.it/wp-includes/js/dist/escape-html.min.js?ver=00a5735837e9efe13da1d979f16a7105' id='wp-escape-html-js'></script>
<script type='text/javascript' src='https://www.art-news.it/wp-includes/js/dist/element.min.js?ver=3dfdc75a0abf30f057df44e9a39abe5b' id='wp-element-js'></script>
<script type='text/javascript' src='https://www.art-news.it/wp-includes/js/dist/is-shallow-equal.min.js?ver=649feec00389556f8015a6b97efc1cb1' id='wp-is-shallow-equal-js'></script>
<script type='text/javascript' src='https://www.art-news.it/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-keycodes-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-10-11 09:06:41+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Backtick":["Accento grave"],"Period":["Punto"],"Comma":["Virgola"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}} );
</script>
<script type='text/javascript' src='https://www.art-news.it/wp-includes/js/dist/keycodes.min.js?ver=84a0e6bbcf0b9e1ea0184c3f2bf28022' id='wp-keycodes-js'></script>
<script type='text/javascript' src='https://www.art-news.it/wp-includes/js/dist/priority-queue.min.js?ver=efad6460ae6b28406d39866cb10731e0' id='wp-priority-queue-js'></script>
<script type='text/javascript' src='https://www.art-news.it/wp-includes/js/dist/compose.min.js?ver=e52c48958a19b766c6a9d28c02d53575' id='wp-compose-js'></script>
<script type='text/javascript' src='https://www.art-news.it/wp-includes/js/dist/redux-routine.min.js?ver=5156478c032ea85a2bbdceeb7a43b0c1' id='wp-redux-routine-js'></script>
<script type='text/javascript' src='https://www.art-news.it/wp-includes/js/dist/data.min.js?ver=6c1ab5799c4b061254d313d2d8d9fb87' id='wp-data-js'></script>
<script type='text/javascript' id='wp-data-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' src='https://www.art-news.it/wp-includes/js/dist/html-entities.min.js?ver=c6385fb7cd9fdada1cf8892a545f8a26' id='wp-html-entities-js'></script>
<script type='text/javascript' src='https://www.art-news.it/wp-includes/js/dist/shortcode.min.js?ver=d6964e945049b6190adc8770cda168c4' id='wp-shortcode-js'></script>
<script type='text/javascript' id='wp-blocks-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-10-11 09:06:41+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"%1$s Block. Row %2$d":["Blocco %1$s. Riga %2$d"],"Design":["Design"],"%s Block":["Blocco %s"],"%1$s Block. %2$s":["Blocco %1$s. %2$s"],"%1$s Block. Column %2$d":["Blocco %1$s. Colonna %2$d"],"%1$s Block. Column %2$d. %3$s":["Blocco %1$s. Colonna %2$d. %3$s"],"%1$s Block. Row %2$d. %3$s":["Blocco %1$s . Riga %2$d. %3$s"],"Reusable blocks":["Blocchi riutilizzabili"],"Embeds":["Incorporamenti"],"Text":["Testo"],"Widgets":["Widget"],"Theme":["Tema"],"Media":["Media"]}},"comment":{"reference":"wp-includes\/js\/dist\/blocks.js"}} );
</script>
<script type='text/javascript' src='https://www.art-news.it/wp-includes/js/dist/blocks.min.js?ver=658a51e7220626e26a92a46af5c2e489' id='wp-blocks-js'></script>
<script type='text/javascript' src='https://www.art-news.it/wp-includes/js/dist/vendor/moment.min.js?ver=2.29.4' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'it_IT', {"months":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthsShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"weekdays":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"weekdaysShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"d\/m\/Y","LLL":"j F Y G:i","LLLL":null}} );
</script>
<script type='text/javascript' src='https://www.art-news.it/wp-includes/js/dist/dom-ready.min.js?ver=d996b53411d1533a84951212ab6ac4ff' id='wp-dom-ready-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-10-11 09:06:41+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Notifications":["Notifiche"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.art-news.it/wp-includes/js/dist/a11y.min.js?ver=a38319d7ba46c6e60f7f9d4c371222c5' id='wp-a11y-js'></script>
<script type='text/javascript' src='https://www.art-news.it/wp-includes/js/dist/date.min.js?ver=e923a564a0407e0c2ffcbd348817ca86' id='wp-date-js'></script>
<script type='text/javascript' id='wp-date-js-after'>
wp.date.setSettings( {"l10n":{"locale":"it_IT","months":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthsShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"weekdays":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"weekdaysShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"%s da ora","past":"%s fa"}},"formats":{"time":"H:i","date":"d\/m\/Y","datetime":"j F Y G:i","datetimeAbbreviated":"j M Y H:i"},"timezone":{"offset":1,"string":"Europe\/Rome","abbr":"CET"}} );
</script>
<script type='text/javascript' src='https://www.art-news.it/wp-includes/js/dist/primitives.min.js?ver=cadf5cfaabdb15c8c8fc440547afe919' id='wp-primitives-js'></script>
<script type='text/javascript' id='wp-rich-text-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-10-11 09:06:41+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"%s applied.":["%s applicato."],"%s removed.":["%s eliminato."]}},"comment":{"reference":"wp-includes\/js\/dist\/rich-text.js"}} );
</script>
<script type='text/javascript' src='https://www.art-news.it/wp-includes/js/dist/rich-text.min.js?ver=e7d57502b62ec4756783a0cd79238841' id='wp-rich-text-js'></script>
<script type='text/javascript' src='https://www.art-news.it/wp-includes/js/dist/warning.min.js?ver=b9190af8fc6a3a48c580473c6f337b88' id='wp-warning-js'></script>
<script type='text/javascript' id='wp-components-js-translations'>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</script>
<script type='text/javascript' src='https://www.art-news.it/wp-includes/js/dist/components.min.js?ver=76c5a4c54d97b02824ed3d3b164c2811' id='wp-components-js'></script>
<script type='text/javascript' src='https://www.art-news.it/wp-includes/js/dist/url.min.js?ver=16385e4d69da65c7283790971de6b297' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-10-11 09:06:41+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"You are probably offline.":["Sei probabilmente offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload dei media falliti. Se questa \u00e8 una foto o un'immagine grande, riduci le dimensioni e riprova."],"The response is not a valid JSON response.":["La risposta non \u00e8 una risposta JSON valida."],"An unknown error occurred.":["Si \u00e8 verificato un errore sconosciuto."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.art-news.it/wp-includes/js/dist/api-fetch.min.js?ver=63050163caffa6aac54e9ebf21fe0472' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.art-news.it/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "6ddf1e20fe" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.art-news.it/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' src='https://www.art-news.it/wp-includes/js/dist/keyboard-shortcuts.min.js?ver=37fdd241f3be3126e9248060e363e7c9' id='wp-keyboard-shortcuts-js'></script>
<script type='text/javascript' src='https://www.art-news.it/wp-includes/js/dist/notices.min.js?ver=e44820c667bf205cacdfc48cbeb3c2e6' id='wp-notices-js'></script>
<script type='text/javascript' src='https://www.art-news.it/wp-includes/js/dist/token-list.min.js?ver=4ebce6423dfff99d40033fd33ce52cc9' id='wp-token-list-js'></script>
<script type='text/javascript' src='https://www.art-news.it/wp-includes/js/dist/wordcount.min.js?ver=fb8056c75aa0a0569f7ea3ceae97fbc6' id='wp-wordcount-js'></script>
<script type='text/javascript' id='wp-block-editor-js-translations'>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</script>
<script type='text/javascript' src='https://www.art-news.it/wp-includes/js/dist/block-editor.min.js?ver=1aaefec40aaf345b5e6e969304e78e07' id='wp-block-editor-js'></script>
<script type='text/javascript' id='wp-core-data-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-10-11 09:06:41+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Global Styles":["Stili globali"],"Widget types":["Tipi di widget:"],"Menu Item":["Elemento del menu"],"Comment":["Commento"],"Widget areas":["Area widget"],"Site":["Sito"],"Post Type":["Post Type"],"Taxonomy":["Tassonomia"],"Menu Location":["Posizione menu"],"Menu":["Menu"],"User":["Utente"],"Base":["Base"],"Widgets":["Widget"],"Site Title":["Titolo del sito"],"Themes":["Temi"],"(no title)":["(senza titolo)"],"Media":["Media"],"Plugins":["Plugin"]}},"comment":{"reference":"wp-includes\/js\/dist\/core-data.js"}} );
</script>
<script type='text/javascript' src='https://www.art-news.it/wp-includes/js/dist/core-data.min.js?ver=95df951bbac4c9f2fd2e6da80561595d' id='wp-core-data-js'></script>
<script type='text/javascript' id='wp-media-utils-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-10-11 09:06:41+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Sorry, you are not allowed to upload this file type.":["Non hai i permessi per caricare questo tipo di file."],"Select or Upload Media":["Seleziona o carica media"],"Error while uploading file %s to the media library.":["Errore durante il caricamento del file %s nella libreria dei media."],"This file is empty.":["Questo file \u00e8 vuoto."],"Sorry, this file type is not supported here.":["Questo tipo di file non \u00e8 supportato."],"This file exceeds the maximum upload size for this site.":["Questo file supera la dimensione massima di caricamento per questo sito."]}},"comment":{"reference":"wp-includes\/js\/dist\/media-utils.js"}} );
</script>
<script type='text/javascript' src='https://www.art-news.it/wp-includes/js/dist/media-utils.min.js?ver=ee812d25ec8504c5b419a1aa3cae974d' id='wp-media-utils-js'></script>
<script type='text/javascript' id='wp-preferences-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-10-11 09:06:41+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Preference activated - %s":["Preferenza attivata - %s"],"Preference deactivated - %s":["Preferenza disattivata - %s"]}},"comment":{"reference":"wp-includes\/js\/dist\/preferences.js"}} );
</script>
<script type='text/javascript' src='https://www.art-news.it/wp-includes/js/dist/preferences.min.js?ver=a9b6f95c63bb642d0be7c3d1d208b302' id='wp-preferences-js'></script>
<script type='text/javascript' id='wp-reusable-blocks-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-10-11 09:06:41+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Create Reusable block":["Crea blocco riutilizzabile"],"Manage Reusable blocks":["Gestisci i blocchi riutilizzabili"],"Reusable block created.":["Blocco riutilizzabile creato."],"Untitled Reusable block":["Blocco riutilizzabile senza nome"],"Convert to regular blocks":["Converti in blocchi regolari"],"Add to Reusable blocks":["Aggiungi ai blocchi riutilizzabili"],"Close":["Chiudi"],"Cancel":["Annulla"],"Name":["Nome"],"Save":["Salva"]}},"comment":{"reference":"wp-includes\/js\/dist\/reusable-blocks.js"}} );
</script>
<script type='text/javascript' src='https://www.art-news.it/wp-includes/js/dist/reusable-blocks.min.js?ver=7387bed6e19d1b3aec4b6fda683a0768' id='wp-reusable-blocks-js'></script>
<script type='text/javascript' id='wp-server-side-render-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-10-11 09:06:41+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Block rendered as empty.":["Il blocco \u00e8 stato reso come blocco vuoto."],"Error loading block: %s":["Errore durante il caricamento del blocco: %s"]}},"comment":{"reference":"wp-includes\/js\/dist\/server-side-render.js"}} );
</script>
<script type='text/javascript' src='https://www.art-news.it/wp-includes/js/dist/server-side-render.min.js?ver=9aa1118308e1a7ca5fbe4b842b1ba63e' id='wp-server-side-render-js'></script>
<script type='text/javascript' id='wp-editor-js-translations'>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</script>
<script type='text/javascript' src='https://www.art-news.it/wp-includes/js/dist/editor.min.js?ver=5ed697cafca349e71af1c7f8842fcd44' id='wp-editor-js'></script>
<script type='text/javascript' id='wp-editor-js-after'>
Object.assign( window.wp.editor, window.wp.oldEditor );
</script>
<script type='text/javascript' id='render-block-script-js-extra'>
/* <![CDATA[ */
var frontend_global_data = {"base_url":"https:\/\/www.art-news.it"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.art-news.it/wp-content/plugins/wp-post-author/assets/dist/frontend.build.js?ver=6.0.2' id='render-block-script-js'></script>
<link rel="https://api.w.org/" href="https://www.art-news.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.art-news.it/wp-json/wp/v2/posts/109425" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.art-news.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.art-news.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://www.art-news.it/?p=109425' />
<link rel="alternate" type="application/json+oembed" href="https://www.art-news.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.art-news.it%2Fjuventus-ufficializzati-i-nomi-del-nuovo-cda%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.art-news.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.art-news.it%2Fjuventus-ufficializzati-i-nomi-del-nuovo-cda%2F&#038;format=xml" />
<meta property="og:title" content="Juventus: ufficializzati i nomi del nuovo Cda" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.art-news.it/wp-content/uploads/sport.jpg" /><meta property="og:image:url" content="https://www.art-news.it/wp-content/uploads/sport.jpg" /><meta property="og:image:secure_url" content="https://www.art-news.it/wp-content/uploads/sport.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="547" /><meta property="og:url" content="https://www.art-news.it/juventus-ufficializzati-i-nomi-del-nuovo-cda/" /><meta property="og:site_name" content="ART News" /><meta property="og:description" content="Sono stati ufficializzati i nomi che comporranno il nuovo Consiglio di Amministrazione della Juventus: Exor, &hellip;" /><link rel="pingback" href="https://www.art-news.it/xmlrpc.php">        <style type="text/css">
                        body .header-style1 .top-header.data-bg:before,
            body .header-style1 .main-header.data-bg:before {
                background: rgba(0, 0, 0, 0);
            }

                        body .site-title a,
            .site-header .site-branding .site-title a:visited,
            .site-header .site-branding .site-title a:hover,
            .site-description {
                color: #000000;
            }

            .header-layout-3 .site-header .site-branding .site-title,
            .site-branding .site-title {
                font-size: 0px;
            }

            @media only screen and (max-width: 640px) {
                .site-branding .site-title {
                    font-size: 40px;

                }
            }

            @media only screen and (max-width: 375px) {
                .site-branding .site-title {
                    font-size: 32px;

                }
            }

            
            

        </style>
        <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://www.art-news.it/wp-content/uploads/cropped-logo_art-news_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.art-news.it/wp-content/uploads/cropped-logo_art-news_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.art-news.it/wp-content/uploads/cropped-logo_art-news_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.art-news.it/wp-content/uploads/cropped-logo_art-news_favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			header#masthead {
    background-color: #ffffff;
}
.exclusive-posts .exclusive-now {
    background: #ff5500;

}
p {
font-size:16px;
}
p { font-size:16px; }

p { 
font-size:20	px; 
}

.widget-wrapper  .entry-meta{
	display:none!important
}		</style>
		    </head>

<body class="post-template-default single single-post postid-109425 single-format-standard custom-background wp-custom-logo wp-embed-responsive aft-default-mode aft-sticky-sidebar aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-transparent-main-banner-box default-content-layout single-content-mode-boxed align-content-left">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>


        <header id="masthead" class="header-style1 header-layout-1">

            <div class="top-header">
    <div class="container-wrapper">
        <div class="top-bar-flex">
            <div class="top-bar-left col-2">

                
                <div class="date-bar-left">
                                            <span class="topbar-date">
                                        26/12/2022                                    </span>

                                    </div>
            </div>

            <div class="top-bar-right col-2">
  						<span class="aft-small-social-menu">
  							
                                <div class="social-navigation"><ul id="social-menu" class="menu"><li id="menu-item-85367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85367"><a target="_blank" rel="noopener" href="https://www.facebook.com/artnews.it"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-85368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85368"><a target="_blank" rel="noopener" href="https://twitter.com/artnewsit"><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>
                              						</span>
            </div>
        </div>
    </div>

</div>
<div class="main-header " data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">
            <div class="col-3 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://www.art-news.it/" class="custom-logo-link" rel="home"><img width="343" height="138" src="https://www.art-news.it/wp-content/uploads/cropped-ART-News-Riflesso-15.png" class="custom-logo" alt="ART News" srcset="https://www.art-news.it/wp-content/uploads/cropped-ART-News-Riflesso-15.png 343w, https://www.art-news.it/wp-content/uploads/cropped-ART-News-Riflesso-15-150x60.png 150w" sizes="(max-width: 343px) 100vw, 343px" /></a>                            <p class="site-title font-family-1">
                                <a href="https://www.art-news.it/"
                                   rel="home">ART News</a>
                            </p>
                        
                                                    <p class="site-description">Agenzia Stampa per emittenti radiofoniche</p>
                                            </div>
                </div>
            </div>
            <div class="col-66 float-l pad">
                            <div class="banner-promotions-wrapper">
                                    <div class="promotion-section">
                        <a href="http://www.art-roma.it/" target="_blank">
                            <img width="728" height="90" src="https://www.art-news.it/wp-content/uploads/cropped-banner-art-roma-1.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.art-news.it/wp-content/uploads/cropped-banner-art-roma-1.jpg 728w, https://www.art-news.it/wp-content/uploads/cropped-banner-art-roma-1-400x49.jpg 400w, https://www.art-news.it/wp-content/uploads/cropped-banner-art-roma-1-150x19.jpg 150w, https://www.art-news.it/wp-content/uploads/cropped-banner-art-roma-1-720x90.jpg 720w" sizes="(max-width: 728px) 100vw, 728px" />                        </a>
                    </div>
                                

            </div>
            <!-- Trending line END -->
                        </div>
        </div>
    </div>

</div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                <span class="aft-home-icon">
                                                                                    <a href="https://www.art-news.it">
                                            <i class="fa fa-home" aria-hidden="true"></i>
                                        </a>
                                    </span>
                                                                                <div class="aft-dynamic-navigation-elements">
                                        <button class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                            <span class="screen-reader-text">
                                                Primary Menu                                            </span>
                                            <i class="ham"></i>
                                        </button>
                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-85036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85036"><a href="https://www.art-news.it/category/notizie/politica/">Politica</a></li>
<li id="menu-item-85037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85037"><a href="https://www.art-news.it/category/notizie/esteri/">Esteri</a></li>
<li id="menu-item-85038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85038"><a href="https://www.art-news.it/category/notizie/economia/">Economia</a></li>
<li id="menu-item-85039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85039"><a href="https://www.art-news.it/category/notizie/cronaca/">Cronaca</a></li>
<li id="menu-item-85040" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85040"><a href="https://www.art-news.it/category/notizie/sport/">Sport</a></li>
<li id="menu-item-85041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85041"><a href="https://www.art-news.it/category/notizie/spettacolo/">Spettacolo</a></li>
<li id="menu-item-85798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85798"><a href="https://www.art-news.it/category/notizie/cultura/">Cultura</a></li>
<li id="menu-item-85407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85407"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-86167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86167"><a href="https://www.art-news.it/category/art-news-magazine/">Art News Magazine</a></li>
	<li id="menu-item-85050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85050"><a href="https://www.art-news.it/category/notizie/cultura/cucina-con-noi/">Cucina Con Noi</a></li>
	<li id="menu-item-85049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85049"><a href="https://www.art-news.it/category/mondo-web/">Mondo Web</a></li>
	<li id="menu-item-85046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85046"><a href="https://www.art-news.it/category/musica/">Music Express</a></li>
	<li id="menu-item-85042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85042"><a href="https://www.art-news.it/category/notizie/spettacolo/rumors/">Rumors</a></li>
	<li id="menu-item-85052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85052"><a href="https://www.art-news.it/category/notizie/sport/speed/">Speed</a></li>
	<li id="menu-item-85059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85059"><a href="https://www.art-news.it/category/technology/">Technology</a></li>
	<li id="menu-item-85043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85043"><a href="https://www.art-news.it/category/notizie/spettacolo/trailers/">Trailers</a></li>
	<li id="menu-item-85051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85051"><a href="https://www.art-news.it/category/notizie/cultura/trendy/">Trendy</a></li>
	<li id="menu-item-85565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85565"><a href="https://www.art-news.it/category/notizie/cultura/vivere-bene/">Vivere Bene</a></li>
	<li id="menu-item-85048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85048"><a href="https://www.art-news.it/category/voyage/">Voyage</a></li>
</ul>
</li>
<li id="menu-item-4491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4491"><a href="https://www.art-news.it/produzioni-radio-tv-e-web/">Produzioni Radio-Tv-Web</a></li>
<li id="menu-item-85089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85089"><a href="https://www.art-news.it/contatti/">Contatti</a></li>
</ul></div>                                        </div>
                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">

                                                                <div class="language-icon">
                                    Ricerca nel Sito                                </div>
                                                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://www.art-news.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>

        <!-- end slider-section -->
        
        <div class="af-breadcrumbs-wrapper container-wrapper">
            <div class="af-breadcrumbs font-family-1 color-pad">
                <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.art-news.it/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.art-news.it/category/notizie/" itemprop="item"><span itemprop="name">notizie</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.art-news.it/category/notizie/sport/" itemprop="item"><span itemprop="name">Sport</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://www.art-news.it/juventus-ufficializzati-i-nomi-del-nuovo-cda/" itemprop="item"><span itemprop="name">Juventus: ufficializzati i nomi del nuovo Cda</span></a><meta itemprop="position" content="4" /></li></ul></div>            </div>
        </div>
        
    <div id="content" class="container-wrapper">
        <div id="primary" class="content-area">
            <main id="main" class="site-main">
                                    <article id="post-109425" class="af-single-article post-109425 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-cappiello tag-elkan tag-exor tag-ferrero tag-juventus tag-negri tag-nuovo-cda tag-pistone tag-scanavino">
                        <div class="entry-content-wrap read-single">
                                    <header class="entry-header pos-rel ">
            <div class="read-details marg-btm-lr">
                <div class="entry-header-details">
                                            <div class="figure-categories figure-categories-bg">
                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.art-news.it/category/notizie/sport/" alt="View all posts in Sport"> 
                                 Sport
                             </a>
                        </li></ul>                        </div>
                                        <h1 class="entry-title">Juventus: ufficializzati i nomi del nuovo Cda</h1>
                                            <span class="min-read-post-format">
                                                        <span class="min-read">3 min read</span>                        </span>
                        <div class="entry-meta">
                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    26/12/2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.art-news.it/author/simonamastropaolo/">
                Simona Mastropaolo            </a>
        </span>
                
        </span>
                                </div>
                                                            </div>
            </div>

                            <div class="read-img pos-rel">
                                    <div class="post-thumbnail full-width-image">
                    <img width="800" height="547" src="https://www.art-news.it/wp-content/uploads/sport.jpg" class="attachment-newsphere-featured size-newsphere-featured wp-post-image" alt="" srcset="https://www.art-news.it/wp-content/uploads/sport.jpg 800w, https://www.art-news.it/wp-content/uploads/sport-400x274.jpg 400w, https://www.art-news.it/wp-content/uploads/sport-150x103.jpg 150w, https://www.art-news.it/wp-content/uploads/sport-768x525.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />                </div>
            
                            <span class="min-read-post-format">

                                            </span>

                </div>
                    </header><!-- .entry-header -->

        <!-- end slider-section -->
                                    

    <div class="color-pad">
        <div class="entry-content read-details color-tp-pad no-color-pad">
            <div class="adn ads" data-message-id="#msg-a:r6687308294012474017" data-legacy-message-id="1854e928df0f8f30">
<div class="gs">
<div class="">
<div id=":19e" class="ii gt">
<div id=":19f" class="a3s aiL ">
<div dir="ltr" style="text-align: justify;">
<p>Sono stati ufficializzati i nomi che comporranno il nuovo Consiglio di Amministrazione della Juventus: Exor, azionista di maggioranza del club, al 63,8%, ha infatti depositato i nomi dei nuovi amministratori che <b>entreranno in carica dal 18 gennaio</b>. Il presidente sarà Gianluca Ferrero, mentre Maurizio Scanavino, già direttore generale, entrerà nel Cda come amministratore delegato. Nominati anche Fioranna Vittoria Negri, Diego Pistone e Laura Cappiello che entreranno a far parte del consiglio di amministrazione.<b> I cinque 5 componenti sostituiranno i dimissionari c</b>he dal 28 novembre scorso sono usciti dal club bianconero a causa dell’inchiesta sul<b> caso delle plusvalenze e dei contratti dei giocatori.</b></p>
<div style="text-align: justify;"><b>John Elkann,</b> proprietario di Exor e della Juventus aveva anticipato, subito dopo le dimissioni di Andrea Agnelli, come sarebbe stato composto il nuovo CdA: &#8220;Sarà formato da <b>figure di grande professionalità sotto il profilo tecnico e giuridico</b>, guidati del presidente Gianluca Ferrero: insieme agli altri amministratori, avrà il compito di affrontare e risolvere i temi legali e societari che sono sul tavolo oggi&#8221;.</div>
<div></div>
<div style="text-align: justify;">
<div style="text-align: justify;">Il primo compito del nuovo Consiglio di Amministrazione sarà la<b> riunione di domani tra gli azionisti per l’approvazione del nuovo bilancio.</b> Poi dovrà gestire <b>i processi ordinari e sportivi</b> sul caso plusvalenze e stipendi e poi ci sono i rapporti con l<b>a Uefa che ha aperto un’inchiesta</b> sui conti del club. Vediamo nel dettaglio chi saranno i nuovi amministratori:</div>
<div style="text-align: justify;">
<div></div>
<div style="text-align: justify;"><b>Gianluca Ferrero</b> è stato scelto da Elkan come presidente, chiamandolo a formare un CDA composto da esperti e di professionisti, con il compito di difendere la Juventus. Laureato in Economia e Commercio, è commercialista, revisore e consulente tecnico del giudice presso il Tribunale di Torino. Da sempre assiste diverse società e organizzazioni legate alla famiglia Agnelli. È anche Vicepresidente della Banca del Piemonte e siede nel CDA di Italia Independent Group. Ricopre incarichi anche in molte società tra cui Fincantieri, Luigi Lavazza, Biotronik Italia, Praxi Intellectual Property, Nuo e Lifenet.</div>
<div></div>
<div style="text-align: justify;"><b>Maurizio Scanavino</b> è già Direttore Generale della Juventus e diventerà anche Amministratore Delegato. E&#8217; anche l&#8217;AD di GEDI, la media company che edita Repubblica, La Stampa, 10 testate locali, Radio Deejay e la piattaforma audio digitale OnePodcast. Ingegnere delle telecomunicazioni, ha partecipato al rilancio del Gruppo Fiat guidato da Sergio Marchionne. Esperto di business in trasformazione, sta realizzando l&#8217;evoluzione digitale di GEDI, puntando su nuove tecnologie e acquisizioni mirate.</div>
<div></div>
<div style="text-align: justify;"><b>Fioranna Negri</b> è una commercialista, revisore e iscritta all&#8217;albo dei Consulenti Tecnici d&#8217;ufficio del tribunale di Milano che da 35 anni lavora presso diverse società per azioni e non. Svolge incarichi professionali in società quali Satispay, Wikimedia, Guala Closures, Fincantieri e Autostrade per l&#8217;Italia. E&#8217; esperta in revisione e bilanci, oltre che di controllo dei rischi.</div>
<div></div>
<div style="text-align: justify;"><b>Diego Pistone </b>vanta un&#8217;esperienza di 48 anni nell&#8217;area finanza e controllo di molte società, in Italia e all&#8217;estero: si è occupato di sistemi di fornitura, after sales, sviluppo reti commerciali, controllo di gestione, e amministrazione per diverse società del Gruppo Fiat (tra cui Teksid, Magneti Marelli, Fiat Auto). Dal 2022 è consigliere e CFO di Finde, società holding del Gruppo Denegri, oltre che membro del CDA di Diasorin.</div>
<div></div>
<div style="text-align: justify;"><b>Laura Cappiello </b>è l&#8217;esperta di diritto e degli organismi di vigilanza: laureata in giurisprudenza è Senior Counsel presso il dipartimento di corporate law dello studio legale Orrick. Si è occupata di fusioni e acquisizioni, diritto societario e diritto penale d’impresa, assistendo in operazioni straordinarie il Fondo Atlante, Microsoft Corporation, Enel, Enel Green Power, Leonardo, e altre società. Ha lavorato per numerose aziende italiane, curandone la predisposizione dei Modelli Organizzativi, assumendo inoltre la carica di Presidente in numerosi Organismi di Vigilanza.</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
            <h3 class="awpa-title">Autore</h3>
                            <div class="wp-post-author-wrap wp-post-author-shortcode left">                    
                                        
        <div class="wp-post-author">

            <div class="awpa-img awpa-author-block square">
                <a href="https://www.art-news.it/author/simonamastropaolo/"></a>
            </div>
            <div class="wp-post-author-meta awpa-author-block">
                <h4 class="awpa-display-name">
                    <a href="https://www.art-news.it/author/simonamastropaolo/">Simona Mastropaolo</a>
                </h4>

                
                <div class="wp-post-author-meta-bio">
                                    </div>
                <div class="wp-post-author-meta-more-posts">
                    <p class="awpa-more-posts square">
                        <a href="https://www.art-news.it/author/simonamastropaolo/" class="awpa-more-posts">See author&#039;s posts</a>
                    </p>
                </div>
                                    <ul class="awpa-contact-info round">
                                                                                                                                                            </ul>
                            </div>
        </div>

                                            </div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.art-news.it/juventus-ufficializzati-i-nomi-del-nuovo-cda/" data-a2a-title="Juventus: ufficializzati i nomi del nuovo Cda"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.art-news.it%2Fjuventus-ufficializzati-i-nomi-del-nuovo-cda%2F&amp;linkname=Juventus%3A%20ufficializzati%20i%20nomi%20del%20nuovo%20Cda" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.art-news.it%2Fjuventus-ufficializzati-i-nomi-del-nuovo-cda%2F&amp;linkname=Juventus%3A%20ufficializzati%20i%20nomi%20del%20nuovo%20Cda" title="Twitter" rel="nofollow noopener" target="_blank"></a></div></div>                            <div class="post-item-metadata entry-meta">
                    <span class="tags-links">Tags: <a href="https://www.art-news.it/tag/cappiello/" rel="tag">cappiello</a> <a href="https://www.art-news.it/tag/elkan/" rel="tag">elkan</a> <a href="https://www.art-news.it/tag/exor/" rel="tag">exor</a> <a href="https://www.art-news.it/tag/ferrero/" rel="tag">Ferrero</a> <a href="https://www.art-news.it/tag/juventus/" rel="tag">Juventus</a> <a href="https://www.art-news.it/tag/negri/" rel="tag">negri</a> <a href="https://www.art-news.it/tag/nuovo-cda/" rel="tag">nuovo cda</a> <a href="https://www.art-news.it/tag/pistone/" rel="tag">pistone</a> <a href="https://www.art-news.it/tag/scanavino/" rel="tag">scanavino</a></span>                </div>
                        
	<nav class="navigation post-navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.art-news.it/rassegna-milan-parla-leao-in-merito-al-rinnovo-ciclismo-addio-a-vittorio-adorni-uruguay-ansia-per-un-ex-juve/" rel="prev"><span class="em-post-navigation">Previous</span> Rassegna: Milan, parla Leao in merito al rinnovo. Ciclismo, addio a Vittorio Adorni. Uruguay, ansia per un ex Juve</a></div></div>
	</nav>                    </div><!-- .entry-content -->
    </div>
                        </div>
                    </article>
                        
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts  col-ten">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                Altre Notizie                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="read-img pos-rel read-bg-img">
                                <a href="https://www.art-news.it/rassegna-milan-parla-leao-in-merito-al-rinnovo-ciclismo-addio-a-vittorio-adorni-uruguay-ansia-per-un-ex-juve/">
                               <img width="400" height="274" src="https://www.art-news.it/wp-content/uploads/rassegna-stampa-sportiva-400x274.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.art-news.it/wp-content/uploads/rassegna-stampa-sportiva-400x274.jpg 400w, https://www.art-news.it/wp-content/uploads/rassegna-stampa-sportiva-150x103.jpg 150w, https://www.art-news.it/wp-content/uploads/rassegna-stampa-sportiva-768x525.jpg 768w, https://www.art-news.it/wp-content/uploads/rassegna-stampa-sportiva.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" />                                </a>
                                <span class="min-read-post-format">
                                                                <span class="min-read">2 min read</span>                                </span>

                                                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.art-news.it/category/notizie/sport/" alt="View all posts in Sport"> 
                                 Sport
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.art-news.it/rassegna-milan-parla-leao-in-merito-al-rinnovo-ciclismo-addio-a-vittorio-adorni-uruguay-ansia-per-un-ex-juve/">Rassegna: Milan, parla Leao in merito al rinnovo. Ciclismo, addio a Vittorio Adorni. Uruguay, ansia per un ex Juve</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    25/12/2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.art-news.it/author/alessandrosgamma/">
                Alessandro Sgamma            </a>
        </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="read-img pos-rel read-bg-img">
                                <a href="https://www.art-news.it/ciclismo-in-lutto-e-morto-vittorio-adorni/">
                               <img width="400" height="274" src="https://www.art-news.it/wp-content/uploads/sport-400x274.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.art-news.it/wp-content/uploads/sport-400x274.jpg 400w, https://www.art-news.it/wp-content/uploads/sport-150x103.jpg 150w, https://www.art-news.it/wp-content/uploads/sport-768x525.jpg 768w, https://www.art-news.it/wp-content/uploads/sport.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" />                                </a>
                                <span class="min-read-post-format">
                                                                <span class="min-read">2 min read</span>                                </span>

                                                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.art-news.it/category/in-primo-piano/" alt="View all posts in In primo Piano"> 
                                 In primo Piano
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.art-news.it/category/notizie/sport/" alt="View all posts in Sport"> 
                                 Sport
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.art-news.it/ciclismo-in-lutto-e-morto-vittorio-adorni/">Ciclismo in lutto: è morto Vittorio Adorni</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    24/12/2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.art-news.it/author/fabiocamillacci/">
                Fabio Camillacci            </a>
        </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="read-img pos-rel read-bg-img">
                                <a href="https://www.art-news.it/rassegna-ferrari-ce-la-data-di-presentazione-e-ha-gia-qualcosa-di-speciale-basket-si-ferma-la-virtus-in-eurolega/">
                               <img width="400" height="274" src="https://www.art-news.it/wp-content/uploads/rassegna-stampa-sportiva-400x274.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.art-news.it/wp-content/uploads/rassegna-stampa-sportiva-400x274.jpg 400w, https://www.art-news.it/wp-content/uploads/rassegna-stampa-sportiva-150x103.jpg 150w, https://www.art-news.it/wp-content/uploads/rassegna-stampa-sportiva-768x525.jpg 768w, https://www.art-news.it/wp-content/uploads/rassegna-stampa-sportiva.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" />                                </a>
                                <span class="min-read-post-format">
                                                                <span class="min-read">2 min read</span>                                </span>

                                                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.art-news.it/category/notizie/sport/" alt="View all posts in Sport"> 
                                 Sport
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.art-news.it/rassegna-ferrari-ce-la-data-di-presentazione-e-ha-gia-qualcosa-di-speciale-basket-si-ferma-la-virtus-in-eurolega/">Rassegna: Ferrari, c&#8217;è la data di presentazione e ha già qualcosa di speciale. Basket, si ferma la Virtus in Eurolega</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    23/12/2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.art-news.it/author/alessandrosgamma/">
                Alessandro Sgamma            </a>
        </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                                        
            </main><!-- #main -->
        </div><!-- #primary -->
                



<div id="secondary" class="sidebar-area sidebar-sticky-top">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="custom_html-3" class="widget_text widget newsphere-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ART News Top Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4748464903937006"
     data-ad-slot="8270752830"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
		<div id="recent-posts-3" class="widget newsphere-widget widget_recent_entries">
		<h2 class="widget-title widget-title-1"><span>Articoli recenti</span></h2>
		<ul>
											<li>
					<a href="https://www.art-news.it/caro-energia-in-3-mesi-spesi-50-miliardi-intaccati-i-risparmi-degli-italiani/">Caro energia, in 3 mesi spesi 50 miliardi. Intaccati i risparmi degli italiani</a>
									</li>
											<li>
					<a href="https://www.art-news.it/technology-31-12-22/">In questo numero: nel 2023 arriva il visore Apple, Skype lancia TruVoice, Meta sfida i contenuti violenti e le nuove funzionalità su Instagram</a>
									</li>
											<li>
					<a href="https://www.art-news.it/trendy-31-12-22/">In questo numero: stivali all&#8217;ultimo grido</a>
									</li>
											<li>
					<a href="https://www.art-news.it/juventus-ufficializzati-i-nomi-del-nuovo-cda/" aria-current="page">Juventus: ufficializzati i nomi del nuovo Cda</a>
									</li>
											<li>
					<a href="https://www.art-news.it/guerra-in-ucraina-russia-pronta-a-negoziare-la-pace-kiev-replica-tutte-falsita/">Guerra in Ucraina, Russia pronta a negoziare la pace. Kiev replica: tutte falsità</a>
									</li>
											<li>
					<a href="https://www.art-news.it/evasione-al-beccaria-di-milano-in-7-lasciano-il-carcere-due-subito-ripresi/">Evasione al &#8216;Beccaria&#8217; di Milano: in 7 lasciano il carcere, due subito ripresi</a>
									</li>
											<li>
					<a href="https://www.art-news.it/rassegna-milan-parla-leao-in-merito-al-rinnovo-ciclismo-addio-a-vittorio-adorni-uruguay-ansia-per-un-ex-juve/">Rassegna: Milan, parla Leao in merito al rinnovo. Ciclismo, addio a Vittorio Adorni. Uruguay, ansia per un ex Juve</a>
									</li>
					</ul>

		</div><div id="block-3" class="widget newsphere-widget widget_block"><p><a href="https://www.radiospeaker.it/" title="RadioSpeaker – Visita il Sito" rel="nofollow" target="_blank"><br>
  <img loading="lazy" src="https://www.art-news.it/wp-content/uploads/banner_radiospeaker_1.jpg" alt="RadioSpeaker" width="360" height="360"><br>
</a></p></div><div id="custom_html-4" class="widget_text widget newsphere-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ART News Top Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4748464903937006"
     data-ad-slot="8270752830"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="custom_html-10" class="widget_text widget newsphere-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.webradiodesign.it/" title="Web Radio Design – Visita il Sito" rel="nofollow noopener" target="_blank">
  <img src ="https://www.art-news.it/wp-content/uploads/banner-webradiodesign.jpg" width="345" height="340">
</a></div></div><div id="newsphere_tabbed_posts-4" class="widget newsphere-widget newsphere_tabbed_posts_widget">            <div class="tabbed-container">
                <div class="tabbed-head">
                    <ul class="nav nav-tabs af-tabs tab-warpper" role="tablist">
                        <li class="tab tab-recent">
                            <a href="#tabbed-4-recent"
                               aria-controls="Recent" role="tab"
                               data-toggle="tab" class="font-family-1 active">
                                <i class="fa fa-bolt" aria-hidden="true"></i>  Ultime News                            </a>
                        </li>
                        <li role="presentation" class="tab tab-popular">
                            <a href="#tabbed-4-popular"
                               aria-controls="Popular" role="tab"
                               data-toggle="tab" class="font-family-1">
                                <i class="fa fa-clock-o" aria-hidden="true"></i>                              </a>
                        </li>

                                                    <li class="tab tab-categorised">
                                <a href="#tabbed-4-categorised"
                                   aria-controls="Categorised" role="tab"
                                   data-toggle="tab" class="font-family-1">
                                   <i class="fa fa-fire" aria-hidden="true"></i>  Rubriche                                </a>
                            </li>
                                            </ul>
                </div>
                <div class="tab-content">
                    <div id="tabbed-4-recent" role="tabpanel" class="tab-pane active">
                        <ul class="article-item article-list-item article-tabbed-list article-item-left">                <li class="af-double-column list-style">
                    <div class="read-single clearfix color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://www.art-news.it/caro-energia-in-3-mesi-spesi-50-miliardi-intaccati-i-risparmi-degli-italiani/">
                                <img width="150" height="103" src="https://www.art-news.it/wp-content/uploads/economia-1-150x103.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.art-news.it/wp-content/uploads/economia-1-150x103.jpg 150w, https://www.art-news.it/wp-content/uploads/economia-1-400x274.jpg 400w, https://www.art-news.it/wp-content/uploads/economia-1-768x525.jpg 768w, https://www.art-news.it/wp-content/uploads/economia-1.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                                <span class="min-read-post-format">
                                                <span class="min-read">2 min read</span>                                            </span>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="figure-categories figure-categories-bg clearfix">
                                   
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.art-news.it/category/notizie/economia/" alt="View all posts in Economia"> 
                                 Economia
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.art-news.it/category/in-primo-piano/" alt="View all posts in In primo Piano"> 
                                 In primo Piano
                             </a>
                        </li></ul>                                </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.art-news.it/caro-energia-in-3-mesi-spesi-50-miliardi-intaccati-i-risparmi-degli-italiani/">
                                            Caro energia, in 3 mesi spesi 50 miliardi. Intaccati i risparmi degli italiani                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    26/12/2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.art-news.it/author/simonamastropaolo/">
                Simona Mastropaolo            </a>
        </span>
                
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single clearfix color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://www.art-news.it/technology-31-12-22/">
                                <img width="150" height="103" src="https://www.art-news.it/wp-content/uploads/technology2-150x103.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.art-news.it/wp-content/uploads/technology2-150x103.jpg 150w, https://www.art-news.it/wp-content/uploads/technology2-400x274.jpg 400w, https://www.art-news.it/wp-content/uploads/technology2-768x525.jpg 768w, https://www.art-news.it/wp-content/uploads/technology2.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                                <span class="min-read-post-format">
                                                <span class="min-read">1 min read</span>                                            </span>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="figure-categories figure-categories-bg clearfix">
                                   
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.art-news.it/category/rubriche/" alt="View all posts in Rubriche"> 
                                 Rubriche
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.art-news.it/category/technology/" alt="View all posts in Technology"> 
                                 Technology
                             </a>
                        </li></ul>                                </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.art-news.it/technology-31-12-22/">
                                            In questo numero: nel 2023 arriva il visore Apple, Skype lancia TruVoice, Meta sfida i contenuti violenti e le nuove funzionalità su Instagram                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    26/12/2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.art-news.it/author/campanari/">
                Daniele Campanari            </a>
        </span>
                
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single clearfix color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://www.art-news.it/trendy-31-12-22/">
                                <img width="150" height="103" src="https://www.art-news.it/wp-content/uploads/trendy2-150x103.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.art-news.it/wp-content/uploads/trendy2-150x103.jpg 150w, https://www.art-news.it/wp-content/uploads/trendy2-400x274.jpg 400w, https://www.art-news.it/wp-content/uploads/trendy2-768x525.jpg 768w, https://www.art-news.it/wp-content/uploads/trendy2.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                                <span class="min-read-post-format">
                                                <span class="min-read">1 min read</span>                                            </span>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="figure-categories figure-categories-bg clearfix">
                                   
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.art-news.it/category/rubriche/" alt="View all posts in Rubriche"> 
                                 Rubriche
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.art-news.it/category/notizie/cultura/trendy/" alt="View all posts in Trendy"> 
                                 Trendy
                             </a>
                        </li></ul>                                </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.art-news.it/trendy-31-12-22/">
                                            In questo numero: stivali all&#8217;ultimo grido                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    26/12/2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.art-news.it/author/giulia-carla-de-carlo/">
                Giulia Carla De Carlo            </a>
        </span>
                
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>                    </div>
                    <div id="tabbed-4-popular" role="tabpanel" class="tab-pane">
                        <ul class="article-item article-list-item article-tabbed-list article-item-left">                <li class="af-double-column list-style">
                    <div class="read-single clearfix color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://www.art-news.it/intervista-a-stefano-senardi-nuovo-mecenate-su-piazza-delle-arti/">
                                <img width="150" height="85" src="https://www.art-news.it/wp-content/uploads/2014/09/stefano-senardi-piazza-delle-arti-150x85.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.art-news.it/wp-content/uploads/2014/09/stefano-senardi-piazza-delle-arti-150x85.jpg 150w, https://www.art-news.it/wp-content/uploads/2014/09/stefano-senardi-piazza-delle-arti.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                                <span class="min-read-post-format">
                                                <span class="min-read">5 min read</span>                                            </span>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="figure-categories figure-categories-bg clearfix">
                                   
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.art-news.it/category/notizie/cultura/" alt="View all posts in Cultura"> 
                                 Cultura
                             </a>
                        </li></ul>                                </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.art-news.it/intervista-a-stefano-senardi-nuovo-mecenate-su-piazza-delle-arti/">
                                            Intervista a Stefano Senardi nuovo mecenate su &#8220;Piazza delle Arti&#8221;                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    25/08/2014            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.art-news.it/author/redazione/">
                Redazione ART News            </a>
        </span>
                
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single clearfix color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://www.art-news.it/walter-fontana-debutto-da-solista-per-lex-leader-di-lost/">
                                <img width="150" height="115" src="https://www.art-news.it/wp-content/uploads/2014/09/walter-fontana-blu-cobalto-150x115.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.art-news.it/wp-content/uploads/2014/09/walter-fontana-blu-cobalto-150x115.jpg 150w, https://www.art-news.it/wp-content/uploads/2014/09/walter-fontana-blu-cobalto-400x308.jpg 400w, https://www.art-news.it/wp-content/uploads/2014/09/walter-fontana-blu-cobalto.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                                <span class="min-read-post-format">
                                                <span class="min-read">5 min read</span>                                            </span>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="figure-categories figure-categories-bg clearfix">
                                   
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.art-news.it/category/musica/" alt="View all posts in Musica"> 
                                 Musica
                             </a>
                        </li></ul>                                </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.art-news.it/walter-fontana-debutto-da-solista-per-lex-leader-di-lost/">
                                            Walter Fontana, Debutto da solista per l&#8217;ex leader di Lost                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    25/08/2014            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.art-news.it/author/redazione/">
                Redazione ART News            </a>
        </span>
                
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single clearfix color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://www.art-news.it/largo-alla-creativita-lintervista-al-regista-duccio-forzano/">
                                <img width="150" height="150" src="https://www.art-news.it/wp-content/uploads/2014/09/6938e15e4230502e1c1b14ab45575302_XL-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                                <span class="min-read-post-format">
                                                <span class="min-read">4 min read</span>                                            </span>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="figure-categories figure-categories-bg clearfix">
                                   
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.art-news.it/category/notizie/spettacolo/" alt="View all posts in Spettacolo"> 
                                 Spettacolo
                             </a>
                        </li></ul>                                </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.art-news.it/largo-alla-creativita-lintervista-al-regista-duccio-forzano/">
                                            Largo alla creatività                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    05/09/2014            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.art-news.it/author/webmaster/">
                webmaster            </a>
        </span>
                
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>                    </div>
                                            <div id="tabbed-4-categorised" role="tabpanel" class="tab-pane">
                            <ul class="article-item article-list-item article-tabbed-list article-item-left">                <li class="af-double-column list-style">
                    <div class="read-single clearfix color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://www.art-news.it/technology-31-12-22/">
                                <img width="150" height="103" src="https://www.art-news.it/wp-content/uploads/technology2-150x103.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.art-news.it/wp-content/uploads/technology2-150x103.jpg 150w, https://www.art-news.it/wp-content/uploads/technology2-400x274.jpg 400w, https://www.art-news.it/wp-content/uploads/technology2-768x525.jpg 768w, https://www.art-news.it/wp-content/uploads/technology2.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                                <span class="min-read-post-format">
                                                <span class="min-read">1 min read</span>                                            </span>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="figure-categories figure-categories-bg clearfix">
                                   
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.art-news.it/category/rubriche/" alt="View all posts in Rubriche"> 
                                 Rubriche
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.art-news.it/category/technology/" alt="View all posts in Technology"> 
                                 Technology
                             </a>
                        </li></ul>                                </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.art-news.it/technology-31-12-22/">
                                            In questo numero: nel 2023 arriva il visore Apple, Skype lancia TruVoice, Meta sfida i contenuti violenti e le nuove funzionalità su Instagram                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    26/12/2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.art-news.it/author/campanari/">
                Daniele Campanari            </a>
        </span>
                
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single clearfix color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://www.art-news.it/trendy-31-12-22/">
                                <img width="150" height="103" src="https://www.art-news.it/wp-content/uploads/trendy2-150x103.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.art-news.it/wp-content/uploads/trendy2-150x103.jpg 150w, https://www.art-news.it/wp-content/uploads/trendy2-400x274.jpg 400w, https://www.art-news.it/wp-content/uploads/trendy2-768x525.jpg 768w, https://www.art-news.it/wp-content/uploads/trendy2.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                                <span class="min-read-post-format">
                                                <span class="min-read">1 min read</span>                                            </span>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="figure-categories figure-categories-bg clearfix">
                                   
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.art-news.it/category/rubriche/" alt="View all posts in Rubriche"> 
                                 Rubriche
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.art-news.it/category/notizie/cultura/trendy/" alt="View all posts in Trendy"> 
                                 Trendy
                             </a>
                        </li></ul>                                </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.art-news.it/trendy-31-12-22/">
                                            In questo numero: stivali all&#8217;ultimo grido                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    26/12/2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.art-news.it/author/giulia-carla-de-carlo/">
                Giulia Carla De Carlo            </a>
        </span>
                
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single clearfix color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://www.art-news.it/music-express-24-12-22/">
                                <img width="150" height="103" src="https://www.art-news.it/wp-content/uploads/music-express2-150x103.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.art-news.it/wp-content/uploads/music-express2-150x103.jpg 150w, https://www.art-news.it/wp-content/uploads/music-express2-400x274.jpg 400w, https://www.art-news.it/wp-content/uploads/music-express2-768x525.jpg 768w, https://www.art-news.it/wp-content/uploads/music-express2.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                                <span class="min-read-post-format">
                                                <span class="min-read">1 min read</span>                                            </span>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="figure-categories figure-categories-bg clearfix">
                                   
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.art-news.it/category/musica/" alt="View all posts in Musica"> 
                                 Musica
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.art-news.it/category/rubriche/" alt="View all posts in Rubriche"> 
                                 Rubriche
                             </a>
                        </li></ul>                                </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.art-news.it/music-express-24-12-22/">
                                            In questo numero: Marco Mengoni, Lady Gaga, DJ Snake &#038; Wade ft. Nooran Sisters, Gemelli Diversi, thasup ft. Tiziano Ferro                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    23/12/2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.art-news.it/author/noemele/">
                Massimo Mele            </a>
        </span>
                
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>                        </div>
                                    </div>
            </div>
            </div><div id="custom_html-8" class="widget_text widget newsphere-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.consulenzaradiofonica.com/" title="Consulenza Radiofonica – Visita il Sito" rel="nofollow noopener" target="_blank">
  <img src ="https://www.art-news.it/wp-content/uploads/banner-consulenza-radiofonica-300.jpg" alt="Consulenza Radiofonica" width="700" height="60">
</a></div></div><div id="archives-8" class="widget newsphere-widget widget_archive"><h2 class="widget-title widget-title-1"><span>Archivio News</span></h2>		<label class="screen-reader-text" for="archives-dropdown-8">Archivio News</label>
		<select id="archives-dropdown-8" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.art-news.it/2022/12/'> Dicembre 2022 </option>
	<option value='https://www.art-news.it/2022/11/'> Novembre 2022 </option>
	<option value='https://www.art-news.it/2022/10/'> Ottobre 2022 </option>
	<option value='https://www.art-news.it/2022/09/'> Settembre 2022 </option>
	<option value='https://www.art-news.it/2022/08/'> Agosto 2022 </option>
	<option value='https://www.art-news.it/2022/07/'> Luglio 2022 </option>
	<option value='https://www.art-news.it/2022/06/'> Giugno 2022 </option>
	<option value='https://www.art-news.it/2022/05/'> Maggio 2022 </option>
	<option value='https://www.art-news.it/2022/04/'> Aprile 2022 </option>
	<option value='https://www.art-news.it/2022/03/'> Marzo 2022 </option>
	<option value='https://www.art-news.it/2022/02/'> Febbraio 2022 </option>
	<option value='https://www.art-news.it/2022/01/'> Gennaio 2022 </option>
	<option value='https://www.art-news.it/2021/12/'> Dicembre 2021 </option>
	<option value='https://www.art-news.it/2021/11/'> Novembre 2021 </option>
	<option value='https://www.art-news.it/2021/10/'> Ottobre 2021 </option>
	<option value='https://www.art-news.it/2021/09/'> Settembre 2021 </option>
	<option value='https://www.art-news.it/2021/08/'> Agosto 2021 </option>
	<option value='https://www.art-news.it/2021/07/'> Luglio 2021 </option>
	<option value='https://www.art-news.it/2021/06/'> Giugno 2021 </option>
	<option value='https://www.art-news.it/2021/05/'> Maggio 2021 </option>
	<option value='https://www.art-news.it/2021/04/'> Aprile 2021 </option>
	<option value='https://www.art-news.it/2021/03/'> Marzo 2021 </option>
	<option value='https://www.art-news.it/2021/02/'> Febbraio 2021 </option>
	<option value='https://www.art-news.it/2021/01/'> Gennaio 2021 </option>
	<option value='https://www.art-news.it/2020/12/'> Dicembre 2020 </option>
	<option value='https://www.art-news.it/2020/11/'> Novembre 2020 </option>
	<option value='https://www.art-news.it/2020/10/'> Ottobre 2020 </option>
	<option value='https://www.art-news.it/2020/09/'> Settembre 2020 </option>
	<option value='https://www.art-news.it/2020/08/'> Agosto 2020 </option>
	<option value='https://www.art-news.it/2020/07/'> Luglio 2020 </option>
	<option value='https://www.art-news.it/2020/06/'> Giugno 2020 </option>
	<option value='https://www.art-news.it/2020/05/'> Maggio 2020 </option>
	<option value='https://www.art-news.it/2020/04/'> Aprile 2020 </option>
	<option value='https://www.art-news.it/2020/03/'> Marzo 2020 </option>
	<option value='https://www.art-news.it/2020/02/'> Febbraio 2020 </option>
	<option value='https://www.art-news.it/2020/01/'> Gennaio 2020 </option>
	<option value='https://www.art-news.it/2019/12/'> Dicembre 2019 </option>
	<option value='https://www.art-news.it/2019/11/'> Novembre 2019 </option>
	<option value='https://www.art-news.it/2019/10/'> Ottobre 2019 </option>
	<option value='https://www.art-news.it/2019/09/'> Settembre 2019 </option>
	<option value='https://www.art-news.it/2019/08/'> Agosto 2019 </option>
	<option value='https://www.art-news.it/2019/07/'> Luglio 2019 </option>
	<option value='https://www.art-news.it/2019/06/'> Giugno 2019 </option>
	<option value='https://www.art-news.it/2019/05/'> Maggio 2019 </option>
	<option value='https://www.art-news.it/2019/04/'> Aprile 2019 </option>
	<option value='https://www.art-news.it/2019/03/'> Marzo 2019 </option>
	<option value='https://www.art-news.it/2019/02/'> Febbraio 2019 </option>
	<option value='https://www.art-news.it/2019/01/'> Gennaio 2019 </option>
	<option value='https://www.art-news.it/2018/12/'> Dicembre 2018 </option>
	<option value='https://www.art-news.it/2018/11/'> Novembre 2018 </option>
	<option value='https://www.art-news.it/2018/10/'> Ottobre 2018 </option>
	<option value='https://www.art-news.it/2018/09/'> Settembre 2018 </option>
	<option value='https://www.art-news.it/2018/08/'> Agosto 2018 </option>
	<option value='https://www.art-news.it/2018/07/'> Luglio 2018 </option>
	<option value='https://www.art-news.it/2018/06/'> Giugno 2018 </option>
	<option value='https://www.art-news.it/2018/05/'> Maggio 2018 </option>
	<option value='https://www.art-news.it/2018/04/'> Aprile 2018 </option>
	<option value='https://www.art-news.it/2018/03/'> Marzo 2018 </option>
	<option value='https://www.art-news.it/2018/02/'> Febbraio 2018 </option>
	<option value='https://www.art-news.it/2018/01/'> Gennaio 2018 </option>
	<option value='https://www.art-news.it/2017/12/'> Dicembre 2017 </option>
	<option value='https://www.art-news.it/2017/11/'> Novembre 2017 </option>
	<option value='https://www.art-news.it/2017/10/'> Ottobre 2017 </option>
	<option value='https://www.art-news.it/2017/09/'> Settembre 2017 </option>
	<option value='https://www.art-news.it/2017/08/'> Agosto 2017 </option>
	<option value='https://www.art-news.it/2017/07/'> Luglio 2017 </option>
	<option value='https://www.art-news.it/2017/06/'> Giugno 2017 </option>
	<option value='https://www.art-news.it/2017/05/'> Maggio 2017 </option>
	<option value='https://www.art-news.it/2017/04/'> Aprile 2017 </option>
	<option value='https://www.art-news.it/2017/03/'> Marzo 2017 </option>
	<option value='https://www.art-news.it/2017/02/'> Febbraio 2017 </option>
	<option value='https://www.art-news.it/2017/01/'> Gennaio 2017 </option>
	<option value='https://www.art-news.it/2016/12/'> Dicembre 2016 </option>
	<option value='https://www.art-news.it/2016/11/'> Novembre 2016 </option>
	<option value='https://www.art-news.it/2016/10/'> Ottobre 2016 </option>
	<option value='https://www.art-news.it/2016/09/'> Settembre 2016 </option>
	<option value='https://www.art-news.it/2016/08/'> Agosto 2016 </option>
	<option value='https://www.art-news.it/2016/07/'> Luglio 2016 </option>
	<option value='https://www.art-news.it/2016/06/'> Giugno 2016 </option>
	<option value='https://www.art-news.it/2016/05/'> Maggio 2016 </option>
	<option value='https://www.art-news.it/2016/04/'> Aprile 2016 </option>
	<option value='https://www.art-news.it/2016/03/'> Marzo 2016 </option>
	<option value='https://www.art-news.it/2016/02/'> Febbraio 2016 </option>
	<option value='https://www.art-news.it/2016/01/'> Gennaio 2016 </option>
	<option value='https://www.art-news.it/2015/12/'> Dicembre 2015 </option>
	<option value='https://www.art-news.it/2015/11/'> Novembre 2015 </option>
	<option value='https://www.art-news.it/2015/10/'> Ottobre 2015 </option>
	<option value='https://www.art-news.it/2015/09/'> Settembre 2015 </option>
	<option value='https://www.art-news.it/2015/08/'> Agosto 2015 </option>
	<option value='https://www.art-news.it/2015/07/'> Luglio 2015 </option>
	<option value='https://www.art-news.it/2015/06/'> Giugno 2015 </option>
	<option value='https://www.art-news.it/2015/05/'> Maggio 2015 </option>
	<option value='https://www.art-news.it/2015/04/'> Aprile 2015 </option>
	<option value='https://www.art-news.it/2015/03/'> Marzo 2015 </option>
	<option value='https://www.art-news.it/2015/02/'> Febbraio 2015 </option>
	<option value='https://www.art-news.it/2015/01/'> Gennaio 2015 </option>
	<option value='https://www.art-news.it/2014/12/'> Dicembre 2014 </option>
	<option value='https://www.art-news.it/2014/11/'> Novembre 2014 </option>
	<option value='https://www.art-news.it/2014/10/'> Ottobre 2014 </option>
	<option value='https://www.art-news.it/2014/09/'> Settembre 2014 </option>
	<option value='https://www.art-news.it/2014/08/'> Agosto 2014 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-8" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div id="custom_html-5" class="widget_text widget newsphere-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ART News Top Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4748464903937006"
     data-ad-slot="8270752830"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="custom_html-9" class="widget_text widget newsphere-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.webradioitaliane.it/" title="Webradio Italiane – Visita il Sito" rel="nofollow noopener" target="_blank">
  <img src ="https://www.art-news.it/wp-content/uploads/web-radio-italiane.jpg" alt="Webradio Italiane" width="345" height="340">
</a></div></div><div id="block-2" class="widget newsphere-widget widget_block widget_text">
<p></p>
</div>        </aside>
    </div>
</div>

</div>



<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
        <div class="widget-title-section">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                Archivio News                            </span>
                </h4>
            
        </div>
        <div class="af-container-row clearfix">
                        <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                    <div class="read-single color-pad">
                        <div class="read-img pos-rel read-bg-img">
                            <a href="https://www.art-news.it/caro-energia-in-3-mesi-spesi-50-miliardi-intaccati-i-risparmi-degli-italiani/">
                            <img width="400" height="274" src="https://www.art-news.it/wp-content/uploads/economia-1-400x274.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.art-news.it/wp-content/uploads/economia-1-400x274.jpg 400w, https://www.art-news.it/wp-content/uploads/economia-1-150x103.jpg 150w, https://www.art-news.it/wp-content/uploads/economia-1-768x525.jpg 768w, https://www.art-news.it/wp-content/uploads/economia-1.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" />                            </a>
                            <span class="min-read-post-format">
    		  								                                            <span class="min-read">2 min read</span>
                            </span>

                                                    </div>
                        <div class="read-details color-tp-pad">
                            <div class="read-categories">
                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.art-news.it/category/notizie/economia/" alt="View all posts in Economia"> 
                                 Economia
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.art-news.it/category/in-primo-piano/" alt="View all posts in In primo Piano"> 
                                 In primo Piano
                             </a>
                        </li></ul>                            </div>
                            <div class="read-title">
                                <h4>
                                    <a href="https://www.art-news.it/caro-energia-in-3-mesi-spesi-50-miliardi-intaccati-i-risparmi-degli-italiani/">Caro energia, in 3 mesi spesi 50 miliardi. Intaccati i risparmi degli italiani</a>
                                </h4>
                            </div>
                            <div class="entry-meta">
                                
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    26/12/2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.art-news.it/author/simonamastropaolo/">
                Simona Mastropaolo            </a>
        </span>
                
        </span>
                                    </div>
                        </div>
                    </div>
                </div>
                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                    <div class="read-single color-pad">
                        <div class="read-img pos-rel read-bg-img">
                            <a href="https://www.art-news.it/technology-31-12-22/">
                            <img width="400" height="274" src="https://www.art-news.it/wp-content/uploads/technology2-400x274.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.art-news.it/wp-content/uploads/technology2-400x274.jpg 400w, https://www.art-news.it/wp-content/uploads/technology2-150x103.jpg 150w, https://www.art-news.it/wp-content/uploads/technology2-768x525.jpg 768w, https://www.art-news.it/wp-content/uploads/technology2.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" />                            </a>
                            <span class="min-read-post-format">
    		  								                                            <span class="min-read">1 min read</span>
                            </span>

                                                    </div>
                        <div class="read-details color-tp-pad">
                            <div class="read-categories">
                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.art-news.it/category/rubriche/" alt="View all posts in Rubriche"> 
                                 Rubriche
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.art-news.it/category/technology/" alt="View all posts in Technology"> 
                                 Technology
                             </a>
                        </li></ul>                            </div>
                            <div class="read-title">
                                <h4>
                                    <a href="https://www.art-news.it/technology-31-12-22/">In questo numero: nel 2023 arriva il visore Apple, Skype lancia TruVoice, Meta sfida i contenuti violenti e le nuove funzionalità su Instagram</a>
                                </h4>
                            </div>
                            <div class="entry-meta">
                                
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    26/12/2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.art-news.it/author/campanari/">
                Daniele Campanari            </a>
        </span>
                
        </span>
                                    </div>
                        </div>
                    </div>
                </div>
                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                    <div class="read-single color-pad">
                        <div class="read-img pos-rel read-bg-img">
                            <a href="https://www.art-news.it/trendy-31-12-22/">
                            <img width="400" height="274" src="https://www.art-news.it/wp-content/uploads/trendy2-400x274.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.art-news.it/wp-content/uploads/trendy2-400x274.jpg 400w, https://www.art-news.it/wp-content/uploads/trendy2-150x103.jpg 150w, https://www.art-news.it/wp-content/uploads/trendy2-768x525.jpg 768w, https://www.art-news.it/wp-content/uploads/trendy2.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" />                            </a>
                            <span class="min-read-post-format">
    		  								                                            <span class="min-read">1 min read</span>
                            </span>

                                                    </div>
                        <div class="read-details color-tp-pad">
                            <div class="read-categories">
                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.art-news.it/category/rubriche/" alt="View all posts in Rubriche"> 
                                 Rubriche
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.art-news.it/category/notizie/cultura/trendy/" alt="View all posts in Trendy"> 
                                 Trendy
                             </a>
                        </li></ul>                            </div>
                            <div class="read-title">
                                <h4>
                                    <a href="https://www.art-news.it/trendy-31-12-22/">In questo numero: stivali all&#8217;ultimo grido</a>
                                </h4>
                            </div>
                            <div class="entry-meta">
                                
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    26/12/2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.art-news.it/author/giulia-carla-de-carlo/">
                Giulia Carla De Carlo            </a>
        </span>
                
        </span>
                                    </div>
                        </div>
                    </div>
                </div>
                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                    <div class="read-single color-pad">
                        <div class="read-img pos-rel read-bg-img">
                            <a href="https://www.art-news.it/juventus-ufficializzati-i-nomi-del-nuovo-cda/">
                            <img width="400" height="274" src="https://www.art-news.it/wp-content/uploads/sport-400x274.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.art-news.it/wp-content/uploads/sport-400x274.jpg 400w, https://www.art-news.it/wp-content/uploads/sport-150x103.jpg 150w, https://www.art-news.it/wp-content/uploads/sport-768x525.jpg 768w, https://www.art-news.it/wp-content/uploads/sport.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" />                            </a>
                            <span class="min-read-post-format">
    		  								                                            <span class="min-read">3 min read</span>
                            </span>

                                                    </div>
                        <div class="read-details color-tp-pad">
                            <div class="read-categories">
                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.art-news.it/category/notizie/sport/" alt="View all posts in Sport"> 
                                 Sport
                             </a>
                        </li></ul>                            </div>
                            <div class="read-title">
                                <h4>
                                    <a href="https://www.art-news.it/juventus-ufficializzati-i-nomi-del-nuovo-cda/">Juventus: ufficializzati i nomi del nuovo Cda</a>
                                </h4>
                            </div>
                            <div class="entry-meta">
                                
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    26/12/2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.art-news.it/author/simonamastropaolo/">
                Simona Mastropaolo            </a>
        </span>
                
        </span>
                                    </div>
                        </div>
                    </div>
                </div>
                        </div>
</div>

<footer class="site-footer">
            <div class="primary-footer">
        <div class="container-wrapper">
            <div class="af-container-row">
                                    <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                        <section class="widget-area color-pad">
                                <div id="calendar-8" class="widget newsphere-widget widget_calendar"><h2 class="widget-title widget-title-1"><span class="header-after">Cerca articoli per data</span></h2><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Dicembre 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://www.art-news.it/2022/12/01/" aria-label="Articoli pubblicati in 1 December 2022">1</a></td><td><a href="https://www.art-news.it/2022/12/02/" aria-label="Articoli pubblicati in 2 December 2022">2</a></td><td><a href="https://www.art-news.it/2022/12/03/" aria-label="Articoli pubblicati in 3 December 2022">3</a></td><td><a href="https://www.art-news.it/2022/12/04/" aria-label="Articoli pubblicati in 4 December 2022">4</a></td>
	</tr>
	<tr>
		<td><a href="https://www.art-news.it/2022/12/05/" aria-label="Articoli pubblicati in 5 December 2022">5</a></td><td><a href="https://www.art-news.it/2022/12/06/" aria-label="Articoli pubblicati in 6 December 2022">6</a></td><td><a href="https://www.art-news.it/2022/12/07/" aria-label="Articoli pubblicati in 7 December 2022">7</a></td><td><a href="https://www.art-news.it/2022/12/08/" aria-label="Articoli pubblicati in 8 December 2022">8</a></td><td><a href="https://www.art-news.it/2022/12/09/" aria-label="Articoli pubblicati in 9 December 2022">9</a></td><td><a href="https://www.art-news.it/2022/12/10/" aria-label="Articoli pubblicati in 10 December 2022">10</a></td><td><a href="https://www.art-news.it/2022/12/11/" aria-label="Articoli pubblicati in 11 December 2022">11</a></td>
	</tr>
	<tr>
		<td><a href="https://www.art-news.it/2022/12/12/" aria-label="Articoli pubblicati in 12 December 2022">12</a></td><td><a href="https://www.art-news.it/2022/12/13/" aria-label="Articoli pubblicati in 13 December 2022">13</a></td><td><a href="https://www.art-news.it/2022/12/14/" aria-label="Articoli pubblicati in 14 December 2022">14</a></td><td><a href="https://www.art-news.it/2022/12/15/" aria-label="Articoli pubblicati in 15 December 2022">15</a></td><td><a href="https://www.art-news.it/2022/12/16/" aria-label="Articoli pubblicati in 16 December 2022">16</a></td><td><a href="https://www.art-news.it/2022/12/17/" aria-label="Articoli pubblicati in 17 December 2022">17</a></td><td><a href="https://www.art-news.it/2022/12/18/" aria-label="Articoli pubblicati in 18 December 2022">18</a></td>
	</tr>
	<tr>
		<td><a href="https://www.art-news.it/2022/12/19/" aria-label="Articoli pubblicati in 19 December 2022">19</a></td><td><a href="https://www.art-news.it/2022/12/20/" aria-label="Articoli pubblicati in 20 December 2022">20</a></td><td><a href="https://www.art-news.it/2022/12/21/" aria-label="Articoli pubblicati in 21 December 2022">21</a></td><td><a href="https://www.art-news.it/2022/12/22/" aria-label="Articoli pubblicati in 22 December 2022">22</a></td><td><a href="https://www.art-news.it/2022/12/23/" aria-label="Articoli pubblicati in 23 December 2022">23</a></td><td><a href="https://www.art-news.it/2022/12/24/" aria-label="Articoli pubblicati in 24 December 2022">24</a></td><td><a href="https://www.art-news.it/2022/12/25/" aria-label="Articoli pubblicati in 25 December 2022">25</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://www.art-news.it/2022/12/26/" aria-label="Articoli pubblicati in 26 December 2022">26</a></td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.art-news.it/2022/11/">&laquo; Nov</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div>                        </section>
                    </div>
                
                                    <div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
                        <section class="widget-area color-pad">
                            <div id="tag_cloud-5" class="widget newsphere-widget widget_tag_cloud"><h2 class="widget-title widget-title-1"><span class="header-after">tag popolari</span></h2><div class="tagcloud"><a href="https://www.art-news.it/tag/atalanta/" class="tag-cloud-link tag-link-396 tag-link-position-1" style="font-size: 9.12pt;" aria-label="Atalanta (345 elementi)">Atalanta</a>
<a href="https://www.art-news.it/tag/audio/" class="tag-cloud-link tag-link-5803 tag-link-position-2" style="font-size: 15pt;" aria-label="audio (903 elementi)">audio</a>
<a href="https://www.art-news.it/tag/calcio/" class="tag-cloud-link tag-link-196 tag-link-position-3" style="font-size: 16.12pt;" aria-label="calcio (1.102 elementi)">calcio</a>
<a href="https://www.art-news.it/tag/champions/" class="tag-cloud-link tag-link-96 tag-link-position-4" style="font-size: 8.28pt;" aria-label="champions (301 elementi)">champions</a>
<a href="https://www.art-news.it/tag/contagi/" class="tag-cloud-link tag-link-14702 tag-link-position-5" style="font-size: 8.56pt;" aria-label="contagi (315 elementi)">contagi</a>
<a href="https://www.art-news.it/tag/conte/" class="tag-cloud-link tag-link-921 tag-link-position-6" style="font-size: 11.5pt;" aria-label="conte (509 elementi)">conte</a>
<a href="https://www.art-news.it/tag/coronavirus/" class="tag-cloud-link tag-link-24648 tag-link-position-7" style="font-size: 16.4pt;" aria-label="coronavirus (1.160 elementi)">coronavirus</a>
<a href="https://www.art-news.it/tag/covid/" class="tag-cloud-link tag-link-25536 tag-link-position-8" style="font-size: 13.88pt;" aria-label="Covid (750 elementi)">Covid</a>
<a href="https://www.art-news.it/tag/covid-19/" class="tag-cloud-link tag-link-24880 tag-link-position-9" style="font-size: 11.78pt;" aria-label="covid 19 (542 elementi)">covid 19</a>
<a href="https://www.art-news.it/tag/di-maio/" class="tag-cloud-link tag-link-11680 tag-link-position-10" style="font-size: 8.14pt;" aria-label="Di Maio (294 elementi)">Di Maio</a>
<a href="https://www.art-news.it/tag/economia/" class="tag-cloud-link tag-link-13161 tag-link-position-11" style="font-size: 12.34pt;" aria-label="Economia (587 elementi)">Economia</a>
<a href="https://www.art-news.it/tag/esteri-2/" class="tag-cloud-link tag-link-143 tag-link-position-12" style="font-size: 14.72pt;" aria-label="esteri (879 elementi)">esteri</a>
<a href="https://www.art-news.it/tag/fiorentina/" class="tag-cloud-link tag-link-847 tag-link-position-13" style="font-size: 8.7pt;" aria-label="fiorentina (320 elementi)">fiorentina</a>
<a href="https://www.art-news.it/tag/francia/" class="tag-cloud-link tag-link-154 tag-link-position-14" style="font-size: 9.26pt;" aria-label="francia (357 elementi)">francia</a>
<a href="https://www.art-news.it/tag/governo/" class="tag-cloud-link tag-link-138 tag-link-position-15" style="font-size: 11.36pt;" aria-label="Governo (496 elementi)">Governo</a>
<a href="https://www.art-news.it/tag/inter/" class="tag-cloud-link tag-link-237 tag-link-position-16" style="font-size: 16.26pt;" aria-label="Inter (1.128 elementi)">Inter</a>
<a href="https://www.art-news.it/tag/italia/" class="tag-cloud-link tag-link-569 tag-link-position-17" style="font-size: 14.44pt;" aria-label="Italia (827 elementi)">Italia</a>
<a href="https://www.art-news.it/tag/juventus/" class="tag-cloud-link tag-link-252 tag-link-position-18" style="font-size: 15.14pt;" aria-label="Juventus (922 elementi)">Juventus</a>
<a href="https://www.art-news.it/tag/lazio/" class="tag-cloud-link tag-link-254 tag-link-position-19" style="font-size: 11.36pt;" aria-label="Lazio (501 elementi)">Lazio</a>
<a href="https://www.art-news.it/tag/m5s/" class="tag-cloud-link tag-link-1017 tag-link-position-20" style="font-size: 9.68pt;" aria-label="m5s (377 elementi)">m5s</a>
<a href="https://www.art-news.it/tag/migranti/" class="tag-cloud-link tag-link-3824 tag-link-position-21" style="font-size: 9.82pt;" aria-label="Migranti (389 elementi)">Migranti</a>
<a href="https://www.art-news.it/tag/milan/" class="tag-cloud-link tag-link-199 tag-link-position-22" style="font-size: 16.96pt;" aria-label="milan (1.249 elementi)">milan</a>
<a href="https://www.art-news.it/tag/motogp/" class="tag-cloud-link tag-link-536 tag-link-position-23" style="font-size: 11.5pt;" aria-label="MotoGP (515 elementi)">MotoGP</a>
<a href="https://www.art-news.it/tag/musica-2/" class="tag-cloud-link tag-link-246 tag-link-position-24" style="font-size: 11.5pt;" aria-label="musica (512 elementi)">musica</a>
<a href="https://www.art-news.it/tag/napoli/" class="tag-cloud-link tag-link-253 tag-link-position-25" style="font-size: 14.02pt;" aria-label="Napoli (772 elementi)">Napoli</a>
<a href="https://www.art-news.it/tag/pd/" class="tag-cloud-link tag-link-139 tag-link-position-26" style="font-size: 8.56pt;" aria-label="PD (315 elementi)">PD</a>
<a href="https://www.art-news.it/tag/podcast/" class="tag-cloud-link tag-link-27208 tag-link-position-27" style="font-size: 15pt;" aria-label="podcast (902 elementi)">podcast</a>
<a href="https://www.art-news.it/tag/politica-2/" class="tag-cloud-link tag-link-89 tag-link-position-28" style="font-size: 13.32pt;" aria-label="politica (694 elementi)">politica</a>
<a href="https://www.art-news.it/tag/radio/" class="tag-cloud-link tag-link-815 tag-link-position-29" style="font-size: 15pt;" aria-label="radio (920 elementi)">radio</a>
<a href="https://www.art-news.it/tag/radiofonica/" class="tag-cloud-link tag-link-2887 tag-link-position-30" style="font-size: 14.58pt;" aria-label="radiofonica (844 elementi)">radiofonica</a>
<a href="https://www.art-news.it/tag/radiofoniche/" class="tag-cloud-link tag-link-29198 tag-link-position-31" style="font-size: 14.58pt;" aria-label="radiofoniche (846 elementi)">radiofoniche</a>
<a href="https://www.art-news.it/tag/renzi/" class="tag-cloud-link tag-link-135 tag-link-position-32" style="font-size: 8.14pt;" aria-label="Renzi (296 elementi)">Renzi</a>
<a href="https://www.art-news.it/tag/roma/" class="tag-cloud-link tag-link-105 tag-link-position-33" style="font-size: 15.98pt;" aria-label="roma (1.080 elementi)">roma</a>
<a href="https://www.art-news.it/tag/rubrica/" class="tag-cloud-link tag-link-28516 tag-link-position-34" style="font-size: 15pt;" aria-label="rubrica (910 elementi)">rubrica</a>
<a href="https://www.art-news.it/tag/rubriche/" class="tag-cloud-link tag-link-28495 tag-link-position-35" style="font-size: 15pt;" aria-label="rubriche (904 elementi)">rubriche</a>
<a href="https://www.art-news.it/tag/russia/" class="tag-cloud-link tag-link-413 tag-link-position-36" style="font-size: 11.08pt;" aria-label="Russia (476 elementi)">Russia</a>
<a href="https://www.art-news.it/tag/salvini/" class="tag-cloud-link tag-link-2510 tag-link-position-37" style="font-size: 9.82pt;" aria-label="salvini (387 elementi)">salvini</a>
<a href="https://www.art-news.it/tag/serie-a/" class="tag-cloud-link tag-link-198 tag-link-position-38" style="font-size: 22pt;" aria-label="serie a (2.869 elementi)">serie a</a>
<a href="https://www.art-news.it/tag/sport-2/" class="tag-cloud-link tag-link-499 tag-link-position-39" style="font-size: 21.86pt;" aria-label="sport (2.800 elementi)">sport</a>
<a href="https://www.art-news.it/tag/trump/" class="tag-cloud-link tag-link-8961 tag-link-position-40" style="font-size: 8pt;" aria-label="Trump (287 elementi)">Trump</a>
<a href="https://www.art-news.it/tag/ucraina/" class="tag-cloud-link tag-link-412 tag-link-position-41" style="font-size: 9.54pt;" aria-label="Ucraina (367 elementi)">Ucraina</a>
<a href="https://www.art-news.it/tag/ue/" class="tag-cloud-link tag-link-176 tag-link-position-42" style="font-size: 9.68pt;" aria-label="ue (381 elementi)">ue</a>
<a href="https://www.art-news.it/tag/usa/" class="tag-cloud-link tag-link-155 tag-link-position-43" style="font-size: 12.48pt;" aria-label="usa (601 elementi)">usa</a>
<a href="https://www.art-news.it/tag/vaccini/" class="tag-cloud-link tag-link-449 tag-link-position-44" style="font-size: 9.12pt;" aria-label="vaccini (342 elementi)">vaccini</a>
<a href="https://www.art-news.it/tag/valentino-rossi/" class="tag-cloud-link tag-link-537 tag-link-position-45" style="font-size: 11.08pt;" aria-label="Valentino Rossi (483 elementi)">Valentino Rossi</a></div>
</div><div id="text-14" class="widget newsphere-widget widget_text">			<div class="textwidget"><p><strong>Designed By <a href="https://www.freepik.com/home" target="_blank" rel="noopener">Freepik</a></strong></p>
</div>
		</div>                        </section>
                    </div>
                
                                    <div class="primary-footer-area footer-third-widgets-section col-md-4  col-sm-12">
                        <section class="widget-area color-pad">
                            <div id="text-13" class="widget newsphere-widget widget_text">			<div class="textwidget"></div>
		</div><div id="custom_html-7" class="widget_text widget newsphere-widget widget_custom_html"><h2 class="widget-title widget-title-1"><span class="header-after">Sponsor</span></h2><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ART News Top Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4748464903937006"
     data-ad-slot="8270752830"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>                        </section>
                    </div>
                                            </div>
        </div>
    </div>
    
            <div class="secondary-footer">
        <div class="container-wrapper">
            <div class="af-container-row clearfix af-flex-container">
                                    <div class="float-l pad color-pad col-2">
                        <div class="footer-nav-wrapper">
                        <div class="footer-navigation"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85367"><a target="_blank" rel="noopener" href="https://www.facebook.com/artnews.it">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85368"><a target="_blank" rel="noopener" href="https://twitter.com/artnewsit">Twitter</a></li>
</ul></div>                        </div>
                    </div>
                                                        <div class="float-l pad color-pad col-2">
                        <div class="footer-social-wrapper">
                            <div class="aft-small-social-menu">
                                <div class="social-navigation"><ul id="social-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85367"><a target="_blank" rel="noopener" href="https://www.facebook.com/artnews.it"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85368"><a target="_blank" rel="noopener" href="https://twitter.com/artnewsit"><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                            </div>
        </div>
    </div>
            <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Testata Giornalistica Registrata al Tribunale di Roma – Reg. n° 286 del 12 Dicembre 2013 Iscrizione R.O.C. n° 26619 del 03/08/2016                                                                            </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.art-news.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.art-news.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.art-news.it/wp-content/themes/newsphere-pro/js/navigation.js?ver=20151215' id='newsphere-navigation-js'></script>
<script type='text/javascript' src='https://www.art-news.it/wp-content/themes/newsphere-pro/js/skip-link-focus-fix.js?ver=20151215' id='newsphere-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.art-news.it/wp-content/themes/newsphere-pro/assets/swiper/js/swiper.min.js?ver=6.0.2' id='swiper-js'></script>
<script type='text/javascript' src='https://www.art-news.it/wp-content/themes/newsphere-pro/assets/video-script.js?ver=6.0.2' id='swiper-video-js'></script>
<script type='text/javascript' src='https://www.art-news.it/wp-content/themes/newsphere-pro/assets/bootstrap/js/bootstrap.min.js?ver=6.0.2' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.art-news.it/wp-content/themes/newsphere-pro/assets/sidr/js/jquery.sidr.min.js?ver=6.0.2' id='sidr-js'></script>
<script type='text/javascript' src='https://www.art-news.it/wp-content/themes/newsphere-pro/assets/magnific-popup/jquery.magnific-popup.min.js?ver=6.0.2' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://www.art-news.it/wp-content/themes/newsphere-pro/assets/jquery-match-height/jquery.matchHeight.min.js?ver=6.0.2' id='matchheight-js'></script>
<script type='text/javascript' src='https://www.art-news.it/wp-content/themes/newsphere-pro/assets/marquee/jquery.marquee.js?ver=6.0.2' id='marquee-js'></script>
<script type='text/javascript' src='https://www.art-news.it/wp-content/themes/newsphere-pro/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=6.0.2' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.art-news.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.art-news.it/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.art-news.it/wp-content/themes/newsphere-pro/assets/script.js?ver=6.0.2' id='newsphere-script-js'></script>
<script type='text/javascript' id='newsphere-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"nonce":"73a733935a","ajaxurl":"https:\/\/www.art-news.it\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.art-news.it/wp-content/themes/newsphere-pro/assets/pagination-script.js?ver=6.0.2' id='newsphere-pagination-js-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.art-news.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.art-news.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=6.0.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.art-news.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=6.0.2' id='wp-mediaelement-js'></script>

</body>
</html>
